Эрих Фромм. Адольф Гитлер. Клинический случай некрофилии

Эрих Фромм

АДОЛЬФ ГИТЛЕР
Клинический случай некрофилии

Fromm Е.
The Anatomy of Human Destructiveness
Издательство: Прогресс
1992 г.
Психоаналитическое эссе о Гитлере, русский перевод которого предлагается читателю, подводит итог многолетним размышлениям автора над этой проблемой. Опираясь на разнообразные биографические материалы, документы и свидетельства современников, автор пытается нащупать потайные пружины личности Гитлера.
    • Родители Гитлера и раннее детство
    • Клара Гитлер
    • Алоис Гитлер
    • Раннее детство Адольфа Гитлера (до шести лет: 1889-1895)
    • Детство Гитлера (с шести до одиннадцати лет: 1895-1900)
    • Отрочество и юность (с одиннадцати до семнадцати лет: 1900-1906)
    • Вена (1907-1913)
    • Мюнхен
    • Методологические замечания
    • Деструктивность Гитлера
    • Вытеснение деструктивности
    • Другие аспекты личности Гитлера
    • Отношения с женщинами
    • Таланты и способности
    • Маскировка
    • Недостаток воли и реализма
    • ПРИМЕЧАНИЯ
Когда психоаналитик изучает биографию своего клиента, он всегда пытается получить ответ на два вопроса:
1) Каковы основные движущие силы в жизни человека, какие страсти определяют его поведение?
2) Какие внутренние и внешние обстоятельства обусловили развитие именно этих страстей?
Последующий анализ личности Гитлера также был ориентирован на эти вопросы, хотя в некоторых существенных пунктах он отличался от классического фрейдовского метода.
Первое отличие связано с тем, что в данном случае страсти в основном были не инстинктивного (точнее говоря, несексуального) происхождения. Второе отличие состоит в том, что, даже ничего не зная о детстве нашего "подопечного" мы можем составить себе представление о его главных (большей частью неосознанных) страстях: это делается на основе анализа сновидений, ошибок, описок, оговорок, жестов, высказываний и способов поведения, которые не поддаются рациональному объяснению (все это можно назвать "методом рентгена". Интерпретация подобных данных требует большого опыта и специальных психоаналитических знаний.
Но самое главное отличие заключается в следующем: классические психоаналитики считают, что формирование личности завершается к пяти-шести годам, а в более позднем возрасте существенные изменения уже невозможны (или же они достигаются ценою больших усилий и целенаправленной терапии). Однако я по собственному опыту точно знаю, что эта точка зрения несостоятельна. Ибо такой механистический подход к человеку упускает из виду, что личность - это вечно развивающаяся система.
Даже о новорожденном нельзя сказать, что он появился на свет "без своего лица". Мало того что он уже при рождении имеет ряд генетически обусловленных предпосылок темперамента и другие задатки, которые в первую очередь влияют на формирование определенных черт личности. Он рождается, будучи носителем некой информации о событиях, предшествовавших его рождению (до и во время родов). Все это, вместе взятое, формирует, так сказать, "лицо" ребенка в момент его появления на свет. Затем новорожденный попадает в систему отношений со своей собственной средой, которую составляют родители и другие лица из его ближайшего окружения. Он реагирует на контакты с этими людьми - и это дает следующий импульс для развития его личности. В полтора года личность ребенка уже имеет гораздо более определенную форму, чем при рождении. Но формирование еще не закончено, оно может продолжиться в разных направлениях, и потому очень многое зависит от влияния извне. К шести годам появляются еще более устойчивые приметы личности; она почти готова, но это не значит, что она утрачивает способность к изменениям, тем более что в жизни ребенка появляются новые обстоятельства, которые вызывают новые способы реагирования. В целом можно утверждать, что процесс формирования личности следует рассматривать как скользящую шкалу. Человек приносит в мир некий набор параметров, достаточных для его развития, но внутри данной системы координат характер может развиваться в самых разных направлениях. Каждый шаг жизни сокращает число будущих возможностей развития. Чем прочнее сформировался характер, тем устойчивее структура личности, тем труднее заставить ее измениться, а уж если возникает такая необходимость, то она требует подключения очень мощных дополнительных механизмов воздействия. И в конечном счете в человеке сохраняется лишь минимальная возможность к переменам, столь незначительная, что наступление изменений можно приравнять к чуду.
Я вовсе не хочу тем самым сказать, что не обязательно отдавать предпочтение впечатлениям и влияниям раннего детства. Они, безусловно, влияют на общую направленность личности, но не определяют ее полностью. Учитывая величайшую впечатлительность раннего детства, надо понимать, что затмить ее можно только ценою огромной интенсивности и драматизма более поздних переживаний. А иллюзия закостенелости личности и ее неспособности к переменам объясняется прежде всего тем, что жизнь большинства людей так жестко регламентирована, в ней так мало спонтанности и так редко случается нечто по-настоящему новое, что практически все происходящие события лишь подтверждают уже готовые установки.
Реальная возможность того, что характер разовьется в других направлениях, чем это предписано структурой личности, обратно пропорциональна прочности этой структуры. Но ведь структура личности никогда не бывает так полно зафиксированной, что оказывается неподвластной воздействию даже чрезвычайных обстоятельств. И потому теоретически изменения в этой структуре возможны, хотя их статистическая вероятность и невелика.
С практической точки зрения наши теоретические рассуждения сводятся к следующему: нельзя думать, что человек (личность, характер) сохраняется в неизменном виде, скажем, с пяти до двадцати лет; что в двадцать лет мы имеем дело с той же самой личностью, что и в пять лет. Например, не стоит ожидать, что у Гитлера уже в детстве обнаружился полностью развившийся некрофильский тип характера; однако можно предположить, что уже тогда в нем "сидели" некие некрофильские корни (наряду с другими реальными возможностями), которые проросли (как одна из реальных возможностей) и привели к развитию исключительно некрофильской личности. Но для того чтобы развитие личности пошло именно в этом направлении, конечным и почти бесповоротным результатом которого стала некрофилия, необходимо было стечение многих случайностей, внутренних и внешних обстоятельств. И тогда уже мы обнаруживаем эту личность во всех ее проявлениях, узнаем ее почерк в явных и скрытых поступках. Эти зачаточные элементы в структуре личности Гитлера я и попытаюсь проанализировать и показать, как предрасположенность к некрофилии с годами все больше усиливалась, пока не превратилась в единственную реальную возможность его развития.
В последующем анализе я останавливаюсь преимущественно на проблеме некрофилии Гитлера и лишь между прочим затрагиваю другие аспекты его личности (например, такие, как орально-садистские черты характера, роль Германии как символа матери и т. д.).

Родители Гитлера и раннее детство [279]

Клара Гитлер

Самое сильное влияние на ребенка оказывает не то или иное событие жизни, а характер родителей. Те, кто верит в упрощенную формулу обыденного сознания - "яблоко от яблоньки недалеко падает", будут поражены, узнав факты жизни Гитлера и его семьи: ибо и отец, и мать его были людьми положительными, благоразумными и не деструктивными.
Мать Гитлера, Клара, была симпатичной и складной женщиной. Будучи простой необразованной крестьянской девушкой, она работала прислугой в доме своего дяди Алоиса Гитлера. Она стала его возлюбленной, а когда умерла его жена, Клара уже была беременна. 7 января 1885 г. они поженились, ей было 24, а овдовевшему Алоису - 47 лет. Клара была трудолюбивой и ответственной, и, хотя брак этот был не особенно счастливым, она никогда не жаловалась, а исполняла свой долг добросовестно и без уныния.
Вся жизнь ее состояла в содержании дома и заботе о муже и детях. Она была образцовой хозяйкой, и ее дом всегда был в безупречном порядке. Она избегала праздной болтовни, ничто не могло отвлечь ее от выполнения домашней работы. Она вела хозяйство тщательно и экономно, что позволило увеличить состояние семьи. Но главной ее заботой были дети, она любила их самоотверженно и всегда была к ним снисходительна. Единственное, в чем ее можно было упрекнуть, так это в полном отсутствии критики, в обожании сына, который с детства приобрел ощущение своей исключительности. Во всяком случае, ее любили и уважали не только родные дети, но и те, которым она была мачехой.
Упрек в попустительстве по отношению к Адольфу, в результате которого у него развилось чувство исключительности (тенденция к нарциссизму), имеет гораздо более серьезные основания, чем кажется Смиту. Однако этот период в жизни Адольфа продолжался недолго, пока он не пошел в школу. Уже в 5 лет он должен был почувствовать перемену в матери, когда она родила второго сына. Но она до конца жизни любила своего первенца, так что вряд ли рождение этого второго ребенка было для Адольфа травматическим переживанием, как склонны полагать некоторые психоаналитики. Мать, возможно, больше не баловала его, но она вовсе не отвернулась от него. Ей становилось все яснее, что он должен взрослеть, приспосабливаться к действительности, и, как мы еще увидим, она делала все возможное, чтобы оказывать поддержку этому процессу.
Образ любящей и ответственной матери вызывает серьезные сомнения в отношении гипотезы о "квазиаутистском" детстве Гитлера и о его "злостной склонности к инцесту". Как понимать тогда детский период развития Гитлера?
Обсудим несколько вариантов. Можно думать, что:
1) Гитлер по своей конституции (по складу характера) был настолько сдержанным и холодным, что вопреки теплоте и мягкости любящей матери в нем укреплялась почти аутистская установка.
2) Возможно, что робкий мальчик воспринимал столь сильную привязанность матери (которая подтверждается целым рядом фактов) как вмешательство в свою жизнь; и это отнюдь не способствовало смягчению его характера, а еще больше стимулировало его решительный "уход в себя" [280].
Насколько нам известно поведение Клары, любая из этих двух версий могла иметь место. С другой стороны, она ведь не излучала ни света, ни тепла; на ее лице редко появлялось радостное выражение, скорее оно несло следы грусти, подавленности и вечной озабоченности. Жизнь ее действительно нельзя назвать счастливой. Как было принято в среде немецко-австрийских буржуа, женщина должна была рожать детей, вести хозяйство и беспрекословно подчиняться авторитарной власти мужа. А ее возраст, необразованность, социальное превосходство мужа, его эгоизм и жестокость еще больше закрепляли за ней эти традиционные роли. Так что, вероятнее всего, она превратилась в разочарованную и печальную женщину в результате обстоятельств, а не по причине своего характера или темперамента. И наконец, последняя версия (хотя и наименее вероятная). Не исключено, что за вечно озабоченной внешностью скрывалась замкнутость шизоидной натуры. Однако у нас нет достаточных данных об этой личности, чтобы доказать хотя бы одну из высказанных гипотез.

Алоис Гитлер

Алоис Гитлер - гораздо менее симпатичная фигура. Он был незаконнорожденным ребенком и потому носил поначалу фамилию своей матери - Шикльгрубер - и лишь значительно позднее сменил ее на фамилию Гитлер. Он не получил никакого содержания от родителей и все сделал в своей жизни сам. Упорный труд и самовоспитание помогли ему пройти путь от мелкого служащего австро-венгерской таможни до "высшего чина", что дало ему безусловный статус уважаемого буржуа. Благодаря своей скромной жизни и умению экономить, он отложил столько денег, что смог купить имение и еще оставить семье приличное состояние, которое и после его смерти обеспечило жене и детям надежное существование. Конечно, он был эгоистичным, его не беспокоили чувства жены, впрочем, в этом отношении он, вероятно, был типичным представителем своего класса.
Алоис Гитлер был жизнелюбом; особенно он любил вино и женщин. Он не был бабником, но узкие рамки буржуазной морали были ему тесны. Он любил выпить стаканчик вина и не отказывал себе в этом, но вовсе не был пьяницей, как это сообщалось в некоторых публикациях. Но главное, в чем проявилась жизнеутверждающая направленность его натуры, было его увлечение пчеловодством. Большую часть своего досуга он обычно проводил рядом с ульями. Это увлечение проявилось рано; создание собственной пасеки стало мечтой всей его жизни. Наконец мечта осуществилась: он купил крестьянский хутор (сначала слишком большой, затем - поменьше), а к концу жизни оборудовал свой двор таким образом, что он доставлял ему огромную радость.
Алоиса Гитлера нередко рисуют жестоким тираном - вероятно, для того, чтобы легче было объяснить характер его сына. Но он не был тираном, хотя и был авторитарной личностью; он верил в такие ценности, как долг и честь, и считал своим долгом определять судьбу своих сыновей до наступления их зрелости. Насколько известно, он никогда не применял к Адольфу телесных наказаний; он упрекал его, спорил с ним, пытался разъяснить ему, что для него хорошо, а что плохо, но он не был той грозной фигурой отца, которая внушает сыну не только почтение, ней ужас. Как мы увидим, Алоис рано заметил растущую в сыне безответственность и бегство от реальности, что заставило отца не раз одергивать Адольфа, предупреждать о последствиях и пытаться образумить сына. Многое указывает на то, что Алоис Гитлер был достаточно терпимым к людям, он не был грубым, никогда не вел себя вызывающе и уж во всяком случае не был фанатиком. Этому образу соответствуют и его политические взгляды. Он проявлял большой интерес к политике, придерживаясь либеральных, антиклерикальных взглядов. Он умер от сердечного приступа за чтением газеты, но его последние слова выражали возмущение в адрес "черных", т. е. реакционных клерикалов.
Как объяснить, что два нормальных, добропорядочных и не деструктивных человека произвели на свет такое "чудовище", которым стал Адольф Гитлер? [281]

Раннее детство Адольфа Гитлера
(до шести лет: 1889-1895)

Малыш был любимцем, мать берегла его как зеницу ока, никогда не ругала и всегда выражала свою нежность и восхищение. Он не мог ошибиться, все, что он делал, было замечательно, а мать при этом не спускала с него восторженных глаз. Очень может быть, что такое отношение способствовало формированию в его характере таких черт, как пассивность и нарциссизм. Ведь с его стороны не требовалось никаких усилий, чтобы услышать от матери, что он "великолепен"; ему не нужно было ни о чем беспокоиться, ибо любое его желание выполнялось незамедлительно. Он и сам мог приказывать матери и впадал в гнев, если хоть в чем-то получал отказ. Однако, как мы отмечали выше, именно преувеличенная опека со стороны матери могла восприниматься им как вмешательство в его дела, которого он позже постарался избежать. Отец по роду службы мало бывал дома, т. е. в доме отсутствовал авторитет мужчины, который мог бы оказать благотворное влияние на формирование мальчика. Пассивность и инфантилизм усиливались еще и тем обстоятельством, что мальчик часто болел, а это еще больше привязывало к нему любящую и заботливую мать.
Этот период закончился, когда Адольфу исполнилось шесть лет, а в семье к тому моменту произошло сразу несколько событий.
Самым главным событием с точки зрения классического психоанализа было рождение маленького брата, который был на 5 лет младше Адольфа и которому пришлось уступить кусочек места в сердце матери. Но подобное событие нередко оказывает не травмирующее, а вполне благотворное влияние на старшего ребенка, способствует ослаблению зависимости от матери и росту активности. Вопреки расхожим схемам, известные нам факты говорят о том, что маленький Адольф ни в коей мере не страдал от ревности, а целый год всем сердцем радовался рождению брата [282].
В это время отец получил новое назначение в Линц, но семья еще год оставалась в Пассау, чтобы не переезжать с новорожденным младенцем, а дать ему возможность акклиматизироваться.
Целый год Адольф жил райской жизнью пятилетнего ребенка, который играл в шумные игры со своими сверстниками из соседних домов. Излюбленными играми были игры в индейцев и ковбоев, которые вели постоянные войны друг с другом. Привязанность к этим играм он сохранит на долгие годы. Поскольку немецкий городок Пассау был пограничным пунктом австро-германской границы, там находился австрийский таможенный контроль, так что, возможно, в военных играх были задействованы и такие "силы", которые участвовали во франко-германской войне 1870 г.; впрочем, национальность жертв мало кого волновала. Европа была полна героических юнцов, которые готовы были без разбору крушить и резать всех подряд, невзирая на этническую принадлежность. Этот год военных детских игр имел большое значение для последующей жизни Гитлера не в том смысле, что он жил на земле Германии, где усвоил баварский диалект, а в том, что это был для него год почти абсолютной свободы. Дома он начал настойчивее проводить свою волю, и, вероятно, в это время проявились первые приступы гнева, когда ему не удавалось настоять на своем. Зато на улице он не знал ограничений ни в чем - ни в фантазиях, ни в действиях.
Райская жизнь закончилась внезапно: отец вышел на пенсию, и семья переехала в Хафельд близ Ламбаха. Шестилетний Адольф должен был идти в школу. Тут он увидел "жизнь, ограниченную рамками предписанной деятельности, которая требовала от него дисциплины и ответственного отношения. Он впервые почувствовал необходимость постоянно кому-либо подчиняться".
Что можно сказать о формировании его личности в конце этого первого периода жизни?
С точки зрения теории Фрейда, в этот период развивались в полной мере оба аспекта Эдипова комплекса: сексуальная тяга к матери и враждебность к отцу. Кажется, что эмпирические данные подтверждают гипотезу Фрейда: действительно, маленький Адольф был очень сильно привязан к матери и зол на отца; однако он не смог освободиться от Эдипова комплекса путем идентификации с отцом и создания своего сверх-Я. Он не сумел преодолеть свою привязанность к матери, но, когда она родила ему маленького соперника, он почувствовал себя обманутым и отошел от нее, отдалился.
Однако возникают серьезные сомнения в правильности фрейдовской интерпретации. Если бы рождение брата было для пятилетнего Адольфа таким травмирующим фактором, что это привело к разрыву его связи с матерью и превращению любви в ненависть, то целый год после этого события не мог бы быть таким счастливым, чуть ли не самым счастливым годом в его жизни. И как объяснить тогда, что образ матери навсегда остался для него столь милым? Что одну ее фотографию он постоянно носил в нагрудном кармане, в то время как такие же точно фотографии были и у него дома, и в Оберзальцбурге, и в Берлине? Й стоит ли считать его ненависть к отцу следствием Эдипова комплекса, коль скоро мы знаем, что отношение матери к отцу в самом деле не отличалось глубиной чувств? Гораздо убедительнее выглядит гипотеза о том, что этот антагонизм возник как реакция на требовательность отца, который хотел видеть в сыне послушание, дисциплинированность и ответственное отношение к делу. Проверим теперь гипотезу об упомянутой выше злокачественной инцестуозной связанности. Эта гипотеза должна была бы привести к выводу, что зацикленность Гитлера на матери не носила характера нежной и теплой привязанности; что он никогда не расставался со своим нарциссизмом (т. е. был всегда холоден и погружен в себя); что мать для него была не столько реальной личностью, сколько играла символическую роль; она была олицетворением безличной власти Земли, судьбы и даже смерти. Несмотря на свою холодность, Гитлер, видимо, был действительно связан симбиозными узами с матерью и ее символическими ипостасями. Подобная связь встречается нередко как своеобразная перевернутая форма мистицизма, когда конечной желанной целью представляется единение с матерью в смерти.
Если эта гипотеза верна, то легко понять, что рождение брата вовсе не было основанием для разочарования в матери. Да и в самом деле, вряд ли уместно говорить, что он отвернулся от матери, коль скоро он эмоционально никогда и не был близок к ней.
Но нам очень важно уяснить одну вещь: если мы хотим обнаружить причины формирования некрофильской личности Гитлера, то искать их нужно именно в склонности к кровосмешению, которая столь характерна для его детских впечатлений от матери. Главным символом матери стала для него сама Германия. Его зацикленность на матери (=Германии) обусловила его ненависть к "отраве" (евреи и сифилис), от которой он должен был ее спасти; однако в более глубоком бессознательном пласте психики коренилось вытесненное желание к разрушению матери (=Германии). И он своими поступками доказал это и реализовал это свое желание начиная с 1942 г., когда он уже знал, что война проиграна, и до последнего приказа 1945 г. о полном уничтожении всех областей, захваченных противником. Именно такое поведение подтверждает гипотезу о его зловещей связанности с матерью. Отношение Гитлера к матери было совсем не похоже на то, что обычно характеризует "привязанность мужчины к матери", когда мы встречаем теплые чувства, заботу и нежность. В таких случаях мужчина испытывает потребность быть рядом с матерью, делиться с ней; он чувствует себя действительно "влюбленным" (в детском смысле этого слова). Гитлер никогда не испытывал подобной привязанности (по крайней мере позже пяти лет от роду, а вероятнее всего, и раньше). Ребенком он больше всего любил убежать из дома и играть с ребятами в солдатики или в индейцев. О матери он никогда не думал и не заботился.
Мать замечала это. Кубичек отмечает, что Клара Гитлер сама ему сказала, что у Адольфа нет чувства ответственности, что он транжирит свое небольшое наследство, не думая о том, что у него есть мать и маленькая сестра, "он идет своим путем, словно он один живет на свете". Недостаток внимания к матери стал особенно заметным, когда она заболела. Хотя в январе 1907 г. ей поставили онкологический диагноз и сделали операцию, Гитлер в сентябре уехал в Вену. Щадя его, мать скрывала от него свое плохое самочувствие; а его это вполне устраивало. Он вовсе и не пытался выяснить истинное положение дел, хотя ему ничего не стоило навестить ее в Линце - это было совсем близко и в финансовом отношении не составляло никаких трудностей. Он даже не писал ей писем из Вены и тем самым доставлял ей массу волнений. Как сообщает Смит, Гитлер вернулся домой уже после смерти матери.
Правда, Кубичек приводит другие факты: он говорит, что Клара Гитлер просила сына приехать и поухаживать за ней, когда почувствовала себя совершенно беспомощной, и в конце ноября он приехал и ухаживал за нею около трех недель вплоть до самой смерти. Кубичек отмечает, что был крайне удивлен, увидев, как его друг моет пол и готовит еду для матери. Внимание Гитлера к одиннадцатилетней сестренке проявилось в том, что он заставил ее дать маме обещание быть прилежной ученицей. Кубичек трогательно описывает отношение Гитлера к матери, желая подчеркнуть его любовь к ней. Но этим сообщениям нельзя в полной мере доверять. Ибо Гитлер мог и в данном случае воспользоваться ситуацией, чтобы "поработать на публику" и произвести хорошее впечатление. Возможно, он и не отказал матери, когда она попросила его о помощи; да и три недели - не такой уж это большой срок, чтобы устать от роли любящего сына. Все же описание Кубичека выглядит малоубедительным, ибо противоречит общей позиции Гитлера и его поведению в целом [283]. Подводя итог, следует сказать, что мать Гитлера никогда не была для него объектом любви и нежной привязанности. Она была для него символом богини-хранительницы, достойной восхищения, но также богиней хаоса и смерти. Одновременно она была объектом его садистской жажды власти и господства, которая переходила в бешенство, если он хоть в чем-то встречал отказ.

Детство Гитлера
(с шести до одиннадцати лет: 1895-1900)

Переход из детства в школьные годы произошел внезапно. Алоис Гитлер ушел на пенсию и с этого дня мог посвятить себя семье, особенно воспитанию сына. Он приобрел дом в Хафельде, неподалеку от Ламбаха. Адольф пошел в маленькую деревенскую школу в Фишламе, где он чувствовал себя очень хорошо. Внешне он подчинялся приказам отца. Но Смит пишет: "Внутренне он сопротивлялся. Он умел манипулировать матерью и в любой момент мог закатить скандал". Вероятно, ребенку такая жизнь доставляла мало радости, даже если дело и не доходило до серьезных стычек с отцом. Но Адольф открыл для себя сферу жизни, которая позволяла ему забыть все регламентации и ограничения (недостаток свободы). Это были игры с ребятами в солдаты и в индейцев. Уже в эти юные годы со словом "свобода" Гитлер связывал свободу от ответственности и принуждения, и прежде всего "свободу от реальности", а также ощущение лидерства. Если проанализировать суть и значение этих игр для Гитлера, то выяснится, что здесь впервые проявились те самые черты, которые с возрастом усилились и стали главными в его характере: потребность властвовать и недостаточное чувство реальности. Внешне это были совершенно безобидные игры, соответствующие возрасту, но мы увидим дальше, что это не так, ибо он не мог оторваться от них и в те годы, когда нормальные юноши уже этим не занимаются.
В последующие годы в семье произошли значительные перемены. Старший сын Алоиса в 14 лет, к огорчению отца, ушел из дома, так что роль старшего сына теперь досталась Адольфу. Алоис продал свое имение и перебрался в город Дамбах. Там Адольф стал учиться в довольно современной школе и делал это неплохо, во всяком случае, достаточно успешно, чтобы избегать серьезных разногласий с сердитым отцом.
В 1898 г. семья еще раз сменила место жительства, на сей раз они поселились в отдаленном районе Линца, в местечке под названием Леондинг, а Адольф в третий раз сменил школу. Алоису Гитлеру новое место пришлось по душе. Здесь он мог сколько угодно разводить пчел и вести разговоры о политике. Он по-прежнему был главой дома и не допускал сомнений в своем авторитете. Его лучший друг по Леондингу Иозеф Маиерхофер скажет позднее: "В семье он был строг и не церемонился, его жене было не до смеха…" Он не бил детей, Адольфа никогда и пальцем не тронул, хотя и "ругался и ворчал постоянно. Но собака, которая лает, не обязательно кусает. А сын его уважал".
Биограф рисует нам портрет авторитарной личности, довольно сурового отца, но вовсе не жестокого тирана. Однако Адольф боялся отца, и этот страх мог стать одной из причин его недостаточной самостоятельности, о которой мы еще услышим. Однако авторитарность отца нельзя рассматривать вне связи с другими обстоятельствами; если бы сын не настаивал, чтобы его оставили в покое, если бы он проявлял больше чувства ответственности, то, возможно, и с таким отцом установились бы дружественные отношения, ведь отец желал сыну добра и вовсе не был деструктивной личностью. Так что заключение о "ненависти к авторитарному отцу" в значительной мере является преувеличением, это своего рода клише, как и Эдипов комплекс.
Так или иначе, а пять лет мальчик проучился в народной (начальной) школе без проблем. Он был, вероятно, умнее многих одноклассников, учителя к нему лучше относились (из почтения к социальному статусу семьи), и он получал самые хорошие оценки, не прилагая к тому особых усилий. Таким образом, школа не стимулировала его к успеху и не нарушала его строго сбалансированную систему компромиссов между приспособлением и бунтом.
Нельзя сказать, что к концу этого периода наметились явные ухудшения. Но есть и некоторые тревожные симптомы: ему не удалось преодолеть нарциссизм раннего детства; он не приблизился к реальности, а оставался в мире фантазий; он жил в иллюзорном царстве свободы и власти, а мир реальной деятельности был от него далек и мало интересовал его. Первые школьные годы не помогли ему перерасти инфантильности раннего детства. Но внешне все пока было благополучно, и дело не доходило до открытых конфликтов.

Отрочество и юность
(с одиннадцати до семнадцати лет: 1900-1906)

Поступление Гитлера в реальное училище (среднюю школу) и первые годы после смерти отца явились решающим поворотным пунктом в негативном развитии его характера и усилили тенденцию формирования злокачественных черт этой личности.
Важными событиями, произошедшими за 3 года до смерти отца в 1903 г., были:
1) его проблемы в реальном училище;
2) конфликт с отцом, настаивавшим на том, чтобы он стал государственным чиновником;
3) факт, что он все больше погружался в фантастический мир своих игр.
В своей книге "Майн кампф" ("Моя борьба") сам Гитлер дает убедительное объяснение этому, чтобы тем самым оправдать себя. Он, свободный и независимый человек, не мог допустить и мысли о том, чтобы состоять на государственной службе. Для него лучше быть художником. Поэтому он восстал против школы и забросил свои занятия, чтобы вынудить отца разрешить ему стать художником.
Однако если мы тщательно рассмотрим известные нам факты, то получим совершенно иную картину:
1) то, что он плохо учился в школе, объясняйтесь целым рядом причин, на которых мы остановимся ниже;
2) его идея стать художником была, в сущности, выражением его неспособности к любому виду работы, требующей дисциплинированности и приложения усилий;
3) конфликт с отцом заключался не только в его отказе стать государственным чиновником, а и в том, что он постоянно прятался от всех требований реальной жизни.
То обстоятельство, что он потерпел неудачу в реальном училище, не подлежит сомнению, и к тому же это отмечено очевидными фактами. Уже на первом году учебы он учился так плохо, что был оставлен на второй год. В следующем году, чтобы перейти в третий класс, он должен был сдавать экзамены по некоторым предметам. В четвертый класс его перевели с условием, что он уйдет в другую школу. По этой причине он поступил в государственное высшее реальное училище в Штейре, однако еще до окончания 4-го класса решил, что последний, пятый, класс он посещать не будет. Одно событие в конце последнего года обучения имело, возможно, некий символический смысл. Получив аттестат, он пошел со своими товарищами в трактир выпить вина. Дома он обнаружил, что потерял свой аттестат. Он еще придумывал, как бы это объяснить, как вдруг его вызвали к директору училища. Аттестат нашли на улице: он использовал его как туалетную бумагу. Как бы ни был он пьян, в этом поступке символически выражается его ненависть и презрение к школе.
Некоторые причины неудач Гитлера в реальном училище более понятны, чем другие. Так, например, ясно, что в народной школе он многих превосходил, поскольку по своим способностям был выше среднего уровня. Он обладал талантом и красноречием, ему не надо было прилагать каких-то усилий, чтобы превзойти своих одноклассников и получить отличные отметки. В реальном училище, напротив, ситуация была иной. Здесь средний уровень интеллекта учащихся был выше, чем в народнойшколе. Уровень образованности учителей был выше, а требования - строже. Да и его социальное происхождение не производило на учителей никакого впечатления; оно было не лучше, чем у других учеников, т. е. чтобы 4 иметь успех в реальном училище, нужно было действительно работать. Эта работа не была изнурительной, но все же была сложнее, чем привык делать молодой Гитлери на что он был способен. Для крайне самовлюбленного подростка, который, не прилагая каких-либо усилий, имел успех в народной школе, новая ситуация, по-видимому, была шоком. Это был вызов его самолюбию и доказательство того, что он не может справиться с действительностью так, как он это делал раньше.
Подобная ситуация, когда у ребенка после успешной учебы в народной школе возникают трудности на новом месте, встречается нередко. Часто она заставляет ребенка изменить свое отношение к учебе, преодолеть, хотя бы частично, свою инфантильность и приложить старание к учебе. Но на Гитлера эта ситуация все же не оказала подобного воздействия. Вместо того чтобы приблизиться к действительности, он еще больше ушел в свой мир фантазии и избегал тесных контактов с людьми.
Если бы его неудачи в высшем реальном училище объяснялись тем, что большинство изучаемых там предметов его не интересовало, то над теми предметами, которые ему нравились, он работал бы прилежно. Этого не произошло, доказательством чему может служить тот факт, что он не старался изучить даже немецкую историю, хотя этот предмет его воодушевлял и волновал. (Хорошие оценки он получал только по рисованию, но так как он обладал художественным даром, то ему и не нужно было прилагать усилий.) Эта гипотеза однозначно подтверждается тем фактом, что он и в более поздний период своей жизни не был способен к труду, требующему усилий, ни в одной области; единственное, что его действительно интересовало, была архитектура. Мы еще будем говорить о неспособности Гитлера к систематической работе: он работал только под давлением срочной необходимости или в порыве страсти. Я упоминаю об этом здесь, чтобы подчеркнуть, что его неудачи в реальном училище нельзя объяснить его "художественными" интересами.
В эти годы Гитлер еще больше отошел от действительности. В сущности, он никем не интересовался - ни своей матерью, ни своим отцом, ни своими братьями и сестрами. Он вспоминал о них лишь тогда, когда возникала необходимость, и для того, чтобы его оставили в покое. Он не тратил на них душевных сил. Его единственным, страстным интересом были военные игры с другими детьми, причем он был руководителем и организатором. В то время как для мальчика от девяти до одиннадцати лет эти игры вполне подходили, для подростка, посещавшего реальное училище, такое пристрастие было странным. Характерна одна сцена во время его конфирмации в возрасте 15 лет. Один из членов семьи устроил небольшой дружеский вечер в честь конфирманта, однако Гитлер был недоволен и раздражен и при первой же возможности убежал из дому, чтобы поиграть с ребятами в войну.
Военные игры выполняли несколько функций. Они давали ему чувство удовлетворения в том, что он обладал силой убеждения и мог заставить других подчиняться ему. Они укрепляли в нем нарциссизм, и прежде всего они перемещали центр его жизненных интересов в фантастический мир, тем самым способствуя тому, что он все больше отходил от действительности, от реальных людей, реальных достижений и реальных знаний. Эта склонность к миру фантазии нашла яркое выражение в его страстном интересе к романам Карла Мэя. В Германии и Австрии практически все мальчишки зачитывались повестями этого писателя. Восхищение Гитлера его рассказами было для ученика последних классов народной школы вполне нормальным, но Смит пишет следующее:
В последующие годы дело приобрело более серьезный оттенок, так как Гитлер никогда не утратил интереса к рассказам Карла Мэя. Он читал его в юношеском возрасте и в 20-30 лет. Даже будучи уже рейхсканцлером, он все еще восхищался писателем и еще раз прочитал серию рассказов об американском Западе. Он никогда не скрывал своего восторга перед его книгами. В "Застольных беседах" он превозносит Мэя и рассказывает, сколько радости он испытывает, читая его книги. Он почти с каждым говорил о Мэе - с руководителем отдела печати, с секретаршей, с камердинером и с товарищами по партии.
Я бы все же иначе интерпретировал этот факт, нежели Смит. Он полагает, что восхищение Гитлера романами Карла Мэя было для него таким счастливым событием, что "он взял их с собой в период своего трудного полового созревания".
В какой- то мере это верно, однако я думаю, что здесь упускается очень важный момент. Увлечение романами Мэя следует рассматривать в связи с военными играми Гитлера и как возможность для выражения его фантастического мира. То, что он из детства и юности перенес свое увлечение книгами Мэя во взрослую жизнь, позволяет предположить, что они были для него бегством от реальности, выражением нарциссизма, когда центром мира оказывался он сам: Гитлер, фюрер, борец и победитель. Конечно, у нас нет убедительных доказательств. Но если сопоставить поведение Гитлера в молодые годы с фактами его последующей жизни, то вырисовывается вполне определенная модель поведения; он нарцисс -человек, считающийся только сам с собой, для которого мир фантазии был реальнее, чем сама реальность. Если мы вспомним, что еще в 16 лет молодой Гитлер жил в своем фантастическом мире, то возникает вопрос: как удалось этому мечтателю, думающему только о себе, стать властелином Европы - хоть и на короткое время? Подождем с ответом на этот вопрос, а пока продвинемся немного дальше в нашем анализе развития и становления личности Гитлера.
Какими бы ни были причины его неудач в реальном училище, последствия этого, несомненно, отразились на духовном, эмоциональном мире юного Гитлера. Речь идет о мальчике, которым восхищалась мать и который успешно учился в народной школе, был вожаком среди своих товарищей; для него все эти незаслуженные успехи были только подтверждением его нарциссической уверенности в своей исключительной одаренности. И вдруг практически сразу, без какого-либо перехода он оказывается в положении неудачника. Он не смог скрыть эту неудачу от отца с матерью. И это, очевидно, сильно ударило по его нарциссизму. Если бы он мог признаться себе, что все его неудачи объясняются тем, что он не способен интенсивно трудиться, то, возможно, он смог бы преодолеть эти трудности, так как, без сомнения, обладал способностями для успешной учебы в реальном училище [284].
Но из- за своего непомерного нарциссизма Гитлер не мог этого понять. Кроме того, он чувствовал себя не в состоянии хоть как-то изменить реальность и потому постарался ее исказить и отвергнуть. И ему это удалось: он обвинил в своих неудачах учителей и отца и заявил, что в них нашло выражение его страстное стремление к свободе и независимости. Он спрятался от жизни, создав себе имидж "художника". Мечта стать когда-нибудь великим художником заменила ему реальность, а тот факт, что он никогда серьезно не работал над осуществлением своей мечты, доказывает, что эта идея была лишь чистой фантазией. Неудачи в училище были его первым поражением и унижением, за которыми последовал ряд других. Можно было бы с уверенностью сказать, что это значительно усилило его презрение и ненависть ко всем, кто был причиной или свидетелем его поражения, и его ненависть вполне могла стать началом его некрофилии, если бы у нас не было оснований считать, что корни ее еще глубже, что они связаны с злокачественными инцестуозными страстями.
Смерть отца не произвела на 14-летнего Гитлера заметного впечатления. Если бы было правдой то, что позднее писал сам Гитлер, - его неудачи в училище объяснялись конфликтом с отцом, - то со смертью жестокого тирана и соперника пробил бы час его освобождения. Он мог бы чувствовать себя свободным, строить реальные планы на будущее, упорно работать над их осуществлением - и, возможно, проявил бы свою привязанность к матери. Но ничего подобного не произошло. Он продолжал жить так же, как и прежде. Но, по словам Смита, его жизнь была "не более чем поток фантазий и развлечений". Выхода из этого состояния Гитлер не видел.
Теперь еще раз проанализируем конфликт Адольфа с отцом, возникший после поступления в высшее реальное училище. Алоис Гитлер решил, что сын обязан учиться в высшем реальном училище. Хотя мальчик не проявлял особого интереса к этому плану, он согласился. Как пишет сам Гитлер в книге "Майн кампф", до настоящего конфликта дело дошло лишь тогда, когда отец стал настаивать на том, что он должен стать чиновником. Само по себе это желание было естественным, так как отец, находясь под впечатлением своего собственного успеха на служебном поприще, полагал, что и сын на этой стезе мог бы сделать карьеру. Когда же сын выразил совершенно противоположное желание - стать художником, живописцем, - отец, по словам Гитлера, заявил: "Нет, пока я жив, этого не будет никогда". Адольф сказал, что вообще больше ничего не будет делать в училище, а когда отец не уступил, то стал "отмалчиваться, но свою угрозу выполнил". Таково объяснение Гитлера по поводу его неудач в училище, однако оно слишком удобно, чтобы быть правдой.
Это объяснение должно подтвердить тот имидж, который Гитлер создал сам себе. Это образ человека жестокого и решительного, который к 1924 г. (когда он работал над книгой "Майн кампф") имел уже за спиной долгий путь восхождения и был полон решимости идти до окончательной победы. Одновременно это имидж неудавшегося художника, который, желая спасти Германию, занялся политикой. Но прежде всего это объяснение оправдывает его плохие отметки в реальном училище, его медленное взросление, и в то же время оно пытается представить его юность в несколько героическом Ореоле - что, впрочем, было достаточно трудной задачей. Эта история сыграла свою роль в последующих спектаклях фюрера и достигла цели, так что вполне уместен вопрос, а не придумал ли он все это нарочно…
То, что отец хотел сделать из своего сына государственного чиновника, вполне возможно, соответствует действительности; но, с другой стороны, он не предпринял никаких решительных мер, чтобы склонить его к этому. Гитлер не был похож в своих поступках на старшего брата, который в 14 лет не доказывал свою независимость и не сопротивлялся отцу. Но вместе с тем у него хватило отваги совершить поступок, покинув родительский дом. Адольф, напротив, приспособился к ситуации и еще больше замкнулся в себе.
Чтобы выяснить причину конфликта, необходимо понять позицию отца. Наверняка он, как и мать, заметил, что у сына не было никакого чувства ответственности, желания трудиться и что он вообще ничем не интересовался. Будучи человеком интеллигентным и доброжелательным, он не особенно переживал о том, станет ли его сын государственным чиновником или выберет другую стезю. Но он, должно быть, почувствовал, что намерение стать художником было лишь уловкой: попыткой оправдать свое легкомыслие и отговоркой для дальнейшего безделья. Если бы сын сделал какое-то встречное предложение - если бы он, к примеру, сказал, что хочет изучать архитектуру, и доказал бы своими результатами в школе, что это для него действительно важно, - то, вероятно, отец реагировал бы иначе. Но поведение Адольфа не оставляло сомнений в полнейшем отсутствии у него мало-мальски серьезных намерений. Он даже не попросил о разрешении брать уроки рисования. Ну и, наконец, еще одним аргументом, свидетельствующим, что причиной его неудач в училище было не противодействие отцу, служит все его поведение. После смерти отца, когда мать пыталась вернуть его с небес на землю, он, уйдя из реального училища, решил остаться дома и "читать, рисовать и мечтать. Он удобно устроился в квартире на Гумбольдтштрассе (куда тем временем переехала мать), где он мог делать все, что хотел. Он готов был терпеть присутствие матери и сестры Паулы в своей святая святых, ибо избавиться от них он мог, лишь приняв неприятное решение - уйти из дома и начать работать. Разумеется, они не могли ему перечить, хотя мать оплачивала его счета, а сестра обслуживала его".
Мать беспокоилась о нем и уговаривала его относиться к жизни серьезнее. Она не настаивала на том, чтобы он стал чиновником, однако пыталась пробудить в нем серьезный интерес хоть к какому-нибудь делу. Она послала его в Мюнхен в Академию художеств. Там он прожил несколько месяцев, и на этом все и закончилось. Гитлер любил элегантно одеваться, и мать из кожи вон лезла, чтобы он был одет как денди, вероятно, надеясь, что это откроет ему лучшие общественные перспективы. И если это был ее замысел, то он потерпел полный крах. Одежда была для него лишь символом независимости и самодовольной изоляции.
Мать сделала еще одну попытку пробудить у Адольфа интерес. Она дала ему деньги для 4-недельной поездки в Вену. Он прислал ей пару почтовых открыток, где с восторгом писал о "могущественном величии", "достоинстве" и "великолепии" зданий. Его орфография и знаки препинания, однако, были намного ниже уровня, какого можно было бы ожидать от 17-летнего юноши, посещавшего 4 года реальное училище. Мать позволила ему брать уроки музыки (отец за несколько лет до того предлагал брать уроки пения), и Гитлер занимался этим несколько месяцев. В конце 1907 г. он отказался и от музыки, так как ему не нравилось разучивать гаммы. Может быть, он и без того должен был бы прекратить эти занятия, так как прогрессирующая болезнь матери вынуждала семью ограничивать расходы.
Его реакция на самые робкие и нежные попытки матери привлечь его к какому-либо реальному делу доказывает, что он был просто эгоистическим бездельником, и потому его отношение к отцу и противодействие его требованиям следует понимать не просто как упрямство, а как полную безответственность лентяя по отношению к благоразумный советам взрослого человека. Здесь и таится причина конфликта - речь шла не просто об его отказе от государственной службы и еще Меньше об Эдиповом комплексе. Нам следует искать объяснение в склонности Гитлера к безделью и в его страхе перед любым трудом. Это поможет нам в дальнейшем, когда у нас будет достаточно обоснованных фактов о поведении подобной категории детей с ярко выраженной привязанностью к матери. Очень часто они неосознанно ожидают, что она сделает для них все точно так же, как она делала это в раннем детстве. Они считают, что им совсем не надо прилагать каких-либо усилий, что они не должны сами поддерживать порядок. Они спокойно могут оставить все разбросанным и ожидать, когда мать все уберет за них. Они живут в своего рода "раю", где от них ничего не требуют и где для них все сделают. Я полагаю, что такое объяснение подходит и к случаю с Гитлером. По-моему, это не противоречит гипотезе о холодном и отстраненном характере его привязанности к матери. Она несет эту функцию квазиматери, хотя он по-настоящему не чувствовал к ней ни любви, ни привязанности.
Описание безделья и лени Адольфа Гитлера в училище, его неспособности к серьезному труду, нежелания продолжить образование может у некоторых читателей вызвать вопрос: ну что тут особенного? В наши дни тоже есть немало молодых людей, которые бросают школу или училище; многие из них проклинают педантизм и бесплодное школярство и строят планы свободной, независимой жизни без авторитетов, когда им не будут мешать ни отец, ни другие авторитарные личности. Однако эти молодые люди не имеют ничего общего с некрофильским типом личности, совсем напротив, большинство из них представляют собой открытый, жизнеутверждающий, независимый тип личности. Некоторые читатели могут усомниться, а не является ли мое толкование поведения Гитлера слишком консервативным.
По поводу этих возражений я должен сказать следующее:
1) Конечно, есть много разных молодых людей, которые бросают школу, но нельзя их всех стричь под одну гребенку. Здесь более, чем где-либо еще, важен индивидуальный подход.
2) В то время, когда Гитлер был молодым, такие случаи были крайне редкими, поэтому у нас практически нет модели для анализа.
3) Еще более важным является наблюдение, которое касается самого Гитлера: он не только не интересовался школьными предметами, он вообще ничем не интересовался. Он ни к чему не прилагал усилий - ни тогда, ни потом (мы встретим это отвращение к труду и в то время, когда он изучал архитектуру). Он был ленивым не потому, что у него были незначительные потребности, он не был просто гедонистом, который не имеет определенной жизненной цели. Наоборот, у него было острое честолюбие, жажда власти - то, что заставляет человека действовать. Кроме того, у него были огромные жизненные силы, какая-то витальная энергия держала его в постоянном напряжении, он был всегда "на взводе", и состояние спокойной радости ему было просто незнакомо. Эти черты очень сильно отличают Гитлера от основной массы лентяев, бросающих школу. Те же из них, кто страдает таким же честолюбием и, не имея никаких серьезных жизненных интересов, стремится к власти, представляют настоящую угрозу для окружающих.
Когда я категорически утверждаю, что неспособность трудиться и отсутствие чувства ответственности - однозначно отрицательные свойства личности, меня могут упрекнуть в "консерватизме". Но я считаю, что здесь мы выходим на очень важный фактор, имеющий отношение к "радикализму" современной молодежи. Нельзя путать лень с отсутствием интереса, лень лени рознь. Одно дело, когда человек любит одни учебные дисциплины, а другие - ну терпеть не может, и совсем другое, когда человеку вообще ничего не интересно. Попытки уклониться от ответственности и серьезной работы обусловлены неправильным развитием в период становления личности, и это - факт, который должны иметь в виду родители и не возлагать на общество вину за дурные нравы своих детей. А если кто-то считает, что отсутствие постоянного труда формирует революционеров, то он заблуждается. Умение напряженно трудиться, самоотверженность, сосредоточенность - вот что составляет сущность настоящей, развитой личности (в том числе и личности революционера).

Вена
(1907-1913)

В начале 1907 г. мать Гитлера предоставила ему финансовую возможность переехать в Вену, чтобы изучать живопись в Академии художеств. Благодаря этому Гитлер стал полностью независимым. После избавления от отцовского гнета он стал теперь недосягаем и для полных любви увещеваний матери и мог делать все, что хотел. Ему не надо было думать о деньгах, так как он спокойно мог жить какое-то время на деньги, унаследованные от отца, и на пенсию, которую выплачивало государство детям умерших чиновников [285]. Он оставался в Вене с 1907 по 1913 г., здесь закончилась его юность и начался период молодости. Что делал он в этот важный период? Прежде всего он облегчил свою жизнь в Вене тем, что уговорил поехать с собой Августа Кубичека, товарища его последних лет в Линце. Кубичек и сам очень хотел этого, но отец его яростно сопротивлялся художественным планам своего сына, и переубедить его было довольно трудно, так что удачу в этом деле можно считать первым проявлением гитлеровского дара убеждать. Кубичек, так же как и Гитлер, был пламенным поклонником Вагнера. Это общее восхищение свело их в оперном театре в Линце, и они стали большими друзьями. Кубичек работал учеником в отцовском магазине мягкой мебели, но у него была мечта стать музыкантом. Он обладал большим чувством ответственности и был прилежнее Гитлера. Но по личностным качествам он был, конечно, значительно слабее Гитлера и потому очень скоро попал под его влияние. Гитлер проверял на нем свою способность оказывать влияние на других. Кубичек им постоянно восхищался и неизменно укреплял его самовлюбленность. Эта дружба была для Гитлера во многих отношениях некой заменой того, что давали ему прежде игры с товарищами: ведь ему всегда нравилось быть предводителем и вызывать восхищение.
Вскоре после приезда в Вену Гитлер явился в Академию художеств и подал заявление о допущении к ежегодному вступительному экзамену. Он, очевидно, не сомневался, что его примут. Однако экзамен он не сдал; выдержав первый экзаменационный этап, второй он провалил.
Сам Гитлер пишет в книге "Майн кампф": "Я был так уверен в успехе, что отказ был для меня как гром среди ясного неба". Он пишет, что один из профессоров Академии художеств сказал ему, что, по-видимому, он имеет большую склонность к архитектуре, чем к живописи. Но даже если это и соответствовало истине, Гитлер все же не последовал его совету. Его могли принять в архитектурную школу при Академии при условии, если он еще год будет посещать реальное училище. Но нет фактов, доказывающих, что он всерьез думал об этом. Слова Гитлера в "Майн кампф" не соответствуют действительности. Он пишет, что осуществление его творческих стремлений сорвалось "из-за человеческих стереотипов мышления": ведь у него не было аттестата зрелости. А затем идет чистое самолюбование и хвастовство: "Я хотел стать архитектором; препятствия же существуют не для того, чтобы перед ними капитулировать, а для того, чтобы их преодолевать. И я хотел их преодолеть…" Но в действительности все было как раз наоборот.
Его личность и образ жизни не позволяли ему признать свои ошибки и оценить провал на экзамене как признак того, что следует измениться самому. Его эскапизм еще больше усилился из-за его социального снобизма и презрения к любому труду (особенно к работе грязной, утомительной и унизительной). Это был молодой, невежественный сноб, который так долго был предоставлен самому себе, что мог думать лишь о той, как облегчить себе жизнь. После провала в Академии единственное, что ему оставалось, - это вернуться на Штумпергассе и жить дальше так, будто бы ничего не случилось. В этом святом уединении он снова предался тому, что высокопарно именовал "занятиями". На самом деле он просто бесцельно что-то рисовал и время от времени шел в город на прогулку или в оперу.
Окружающим людям Гитлер говорил, что учится в Академии художеств, и повторял эту ложь даже Кубичеку, когда тот приехал в Вену. Но однажды Кубичек усомнился в его словах, он просто не мог себе представить, как это можно совместить: учиться в Академии и вместе с тем с утра до вечера валяться в кровати. Гитлер сказал ему правду. Он яростно проклинал всех преподавателей Академии художеств и грозился доказать им, что и без их помощи станет знатоком в области архитектуры. Его "метод изучения" состоял в том, что он бродил по городу, разглядывал монументальные строения, а вернувшись домой, делал бесконечные рисунки, наброски, эскизы фасадов. Его уверенность в том, что таким образом можно подготовиться к профессии архитектора, свидетельствовала лишь о недостатке чувства реальности. С Кубичеком он обсуждал планы архитектурного обновления Вены, а также свое намерение написать оперу. Он посещал парламент, чтобы послушать дебаты в рейхсрате. Он еще раз подал заявление в Академию художеств, но на этот раз не был допущен даже к первому экзамену.
Больше года он провел в Вене, не занимаясь ничем серьезным. На вступительных экзаменах он дважды провалился, однако продолжал утверждать, что находится на пути в большое искусство. Несмотря на весь этот обман и показуху, у него самого, видимо, все-таки было ощущение провала, который он потерпел за год. И это было гораздо серьезнее, чем в реальном училище, когда он мотивировал свои неудачи желанием стать художником. Не состоявшись как художник, он не имел больше подобных оправданий. Он получил отпор именно в той области, которая, по его убеждению, сулила ему большое будущее. И ему не оставалось ничего другого, как обвинить профессоров Академии, общество и весь мир. Тогда, очевидно,
начала крепнуть его ненависть к жизни. При этом нарциссизм заставлял его все больше и больше отворачиваться от реальности [286].
С этого момента Гитлер почти полностью изолировался от людей, и это ярче всего выразилось в том, что он внезапно порвал отношения даже с Кубичеком, который был единственным человеком, с кем он хоть изредка еще общался. Он отказался от комнаты, которую они вместе снимали, сделал это в его отсутствие, когда Кубичек был у родителей, и даже не оставил ему своего нового адреса. Кубичек потерял его из виду и встретился с ним только тогда, когда Гитлер был уже рейхсканцлером.
Приятное времяпрепровождение - безделье, вечные разговоры, прогулки и рисование - медленно подходило к концу. При экономной жизни денег у него оставалось не больше чем на год. Поскольку говорить ему было не с кем, он начал больше читать. В то время в Австрии было много политических и идеологических групп, которые выступали с позиций немецкого национализма: "национал-социализма" (в Богемии) и антисемитизма или расизма. Все они действовали разрозненно, выпуская свои издания, проповедуя свою собственную идеологию. Гитлер взахлеб читал все эти памфлеты и жадно впитывал смесь из национал-социалистских и расистских идей, которые впоследствии были положены в основу его собственной концепции великой Германии. Итак, в этот венский период он не стал художником, зато заложил основу для будущей политической карьеры.
Осенью 1904 г. у него закончились деньги, и он тайно покинул квартиру, не заплатив за жилье. Началась пора тяжелых испытаний. Он ночевал на скамейках, в ночлежках, а к декабрю 1909 г. стал настоящим бродягой и проводил ночи в приюте, который существовал на средства филантропического общества защиты бездомных. Молодой человек, который менее трех лет назад прибыл в Вену с твердым намерением стать великим художником, вместо этого стал бездомным бродягой, который с жадностью кидался к филантропической тарелке горячего супа и не имел никаких видов на будущее. Но при этом он ничего не делал, чтобы заработать себе на жизнь. Он сник. И уже сам факт пребывания в приюте для бездомных, по словам Смита, свидетельствовал о том, что он "признал свое окончательное поражение".
В результате этого поражения Гитлер не состоялся не только как художник, он не состоялся и как представитель немецкого среднего класса, как сытый, хорошо одетый бюргер с приличным образованием, имеющий право и привычку презирать представителей низших слоев. Теперь он сам пополнил эту армию отверженных, убогих, он стал бродягой, а они считаются отбросами общества. Это было сильным унижением для представителя среднего класса, для любого буржуа, а уж тем более для такого нарцисса, каким был Адольф Гитлер. Но зато он был упрям, и это не позволило ему отчаяться. Более того, столь безнадежная ситуация в какой-то мере, видимо, заставила его собрать свои внутренние ресурсы. Ведь самое страшное уже было позади, он опустился на самое дно, но не утратил ни капли своего нарциссизма.
Теперь надо было выйти из состояния унижения и краха, отомстить своим "врагам" и доказать всем, что этот нарцисс и в самом деле чего-то стоит.
Этот процесс можно лучше понять, если вспомнить известные нам клинические случаи крайнего нарциссизма. В кризисных ситуациях чаще всего нарцисс не способен оправиться от удара. Поскольку его внутренний мир (субъективная реальность) и внешний (объективная реальность) совершенно не совпадают, наступает полное раздвоение личности, от которого он буквально впадает в душевное расстройство. Иногда нарциссу удается найти некоторое убежище в реальной жизни. Например, его может устроить положение подчиненного, которое позволяет сохранять нарциссические мечты, обвинять весь мир в своих бедах и жить, ничего не делая и не страдая от ощущения катастрофы. Особо одаренный человек может найти другой выход. Он может попытаться преобразовать реальность так, чтобы воплотить в жизнь свои фантазии. Но для этого требуется не только талант, но и соответствующие исторические условия. Нередко возможность такого решения предоставляется политическим лидерам в периоды социальных кризисов. Если у лидера есть дар убеждения, если он умеет говорить с народом, если он достаточно ловок, чтобы организовать массы, то он может преобразовать реальность в соответствии со своей фантазией. Нередко демагог, стоящий на грани психоза, спасается от безумия тем, что внешне "сумасшедшие" идеи он выдает за "рациональные". И кажется, что в политической борьбе кое-кто руководствуется не только стремлением к власти, но и необходимостью спастись от безумия.
Теперь мы вернемся к тому пункту, где мы оставили Адольфа Гитлера. Это был самый критический, самый горький период его жизни. Он продолжался не очень долго - быть может, пару месяцев, и окончился без всяких усилий с его стороны. Позднее в книге "Майн кампф" Гитлер утверждал, что он никогда ничего не делал собственными руками. В тот же момент его положение улучшилось вскоре после того, как он подружился со старым бродягой по имени Ханиш. Это был отвратительный тип, который, как и Гитлер, проявлял интерес к живописи и к политике [287]. Ханиш сделал Гитлеру практическое предложение, как обоим выбраться из крайнего кризиса. Гитлер должен был попросить у матери некоторую сумму денег на покупку красок. Тогда он сможет рисовать почтовые открытки, а Ханиш будет их продавать. Гитлер последовал его совету. Ему прислали 50 крон, на которые он купил бумагу, краски и пальто, в котором крайне нуждался. Затем они с Ханишем обосновались в маленьком приюте (приличное заведение для бездомных мужчин). Здесь Гитлеру разрешили рисовать в большом общем зале. Все шло хорошо. Адольф рисовал почтовые открытки, а Ханиш продавал их на улице. Затем Гитлер нарисовал несколько больших картин (акварелью и масляными красками). Ханишу удалось продать их - кое-что в художественный салон, а кое-что даже антиквару. Теперь все было бы совсем неплохо, если бы не одна проблема: Гитлер не умел и не хотел трудиться! Как только у него появлялось хоть немного денег, он прекращал рисовать и начинал "выступать" перед обитателями приюта на политические темы. Но теперь у него все-таки был хоть какой-то мало-мальски постоянный доход. Дело закончилось тем, что приятели поругались. Гитлер обвинил Ха-ниша в том, что тот утаил от него часть денег за проданную картину…- А затем он написал донос в полицию, и Ханиша арестовали. В дальнейшем Гитлер сам стал заниматься этим делом: сам рисовал и сам продавал свои картины (в основном его покупателями были два еврейских антиквара). Ему не хватало усидчивости и целеустремленности, а то он мог бы стать настоящим предпринимателем. Он жил экономно и накопил немного денег. Вряд ли можно сказать, что он стал "художником", ибо он большей частью лишь копировал фотографии и картины, на которые был спрос. Он по-прежнему жил в мужском приюте, но его положение там существенно изменилось: теперь он был здесь постоянным жителем, т. е. относился к той маленькой "элитной" группе постояльцев, которые на временных смотрели свысока.
Можно предположить, что существовало несколько причин, побудивших Гитлера остаться жить в мужском приюте. Маловероятно, что мотивы были экономического характера. За 15 крон, которые он ежемесячно платил за пристанище в приюте, он мог бы найти приличную частную комнату. Так что речь, по-видимому, следует вести о какой-то психологической мотивации. Как и многие люди, живущие без родных, Гитлер боялся одиночества. Ему необходимо было какое-то внешнее общение, чтобы хоть как-то компенсировать внутреннее одиночество. Еще больше ему необходимы были слушатели, на которых он мог производить впечатление. Все это он и получал в мужском приюте, обитатели которого чаще всего были изгоями общества. Это были одинокие и убогие люди, не знавшие нормальной жизни. Гитлер конечно же был умнее, сильнее и энергичнее, чем они. Они играли в его жизни ту же самую роль, что и его друзья детства, товарищи по
играм - Кубичек и другие. Они давали ему возможность развивать свои задатки и способности, оттачивать ораторское искусство, учиться впечатлять и внушать и т. д. Занимаясь рисованием в общем зале, Гитлер имел обыкновение неожиданно прерывать работу и произносить страстные политические речи. Это были своего рода репетиции к будущим всенародным "спектаклям". Так приют стал для Гитлера стартовой площадкой политического демагога.
Если мы задумаемся над существованием Гитлера в то время, то возникает важный вопрос: а не проснулась ли в нем способность к длительному труду? Не превратился ли он из бездельника в относительно удачливого мелкого предпринимателя? Не нашел ли он все же самого себя и не обрел лес душевное равновесие?
С первого взгляда складывается впечатление, что можно говорить о позднем созревании молодого человека… Но можно ли это считать нормой? Если бы это было так, то более детальный анализ эмоционального развития Гитлера был бы совершенно излишним. Вполне достаточным было бы констатировать, что в возрасте 23-24 лет Гитлер, преодолев некоторые юношеские трудности своего характера, стал уравновешенным, хорошо приспособленным молодым человеком.
Но если рассмотреть ситуацию детально, то такая интерпретация едва ли состоятельна. Перед нами человек огромной жизненной силы, одержимый манией величия и рвущийся к власти, намеревающийся стать художником или архитектором. Как же реализуются его стремления?
В отношении искусства он потерпел полный крах; из него получился только мелкий делец. В стремлении к самолюбованию он кое-чего достиг: он выступал перед отдельными людьми и группами и умел, произвести впечатление, однако ему не удалось заставить этих людей служить себе. Если бы Гитлер был человеком мелкомасштабным, без особых иллюзий и идеалов, то он, возможно, был бы удовлетворен своей жизнью и быстро привык бы к постоянному заработку от продажи своих картин, который позволял ему поддерживать мелкобуржуазное существование. Но не такой он был человек - Адольф Гитлер. Месяцы тяжкой нужды научили его в случае необходимости не гнушаться любым трудом, но характер его не изменился, а лишь утвердился и окреп. Он остался самовлюбленным нарциссом, полным ненависти и зависти ко всем, кроме самого себя, и лишенным интереса к кому бы то ни было. Он жил в атмосфере раздвоения между фантазией и реальностью, но главным мотивом его жизни было стремление к власти и завоеванию мира. Конкретных представлений, целей и планов относительно реализации своего честолюбия и жажды власти у него не было.

Мюнхен

Бесцельная венская жизнь кончилась внезапно: Гитлер решил переехать в Мюнхен, чтобы пытаться снова поступить в Академию художеств. О ситуации в Мюнхене он почти ничего не знал; меньше всего он беспокоился о том, удастся ли ему там зарабатывать на жизнь продажей картин и обеспечить себе хотя бы такой же доход, какой он имел в Вене. Он просто накопил немного денег, купил билет и сел в поезд на Мюнхен. Он ничего не продумал и в очередной раз ошибся. Мечта поступить в мюнхенскую Академию художеств не могла осуществиться. Здесь было меньше шансов - мало интереса к живописи - и для продажи картин. Смит пишет, что Гитлер продавал свои картины в кафе и пивных, где демонстрировал их посетителям, переходя от столика к столику. По словам Мазера, в декларации о доходах Гитлер писал, что его заработок составлял около 100 марок в месяц (приблизительно столько же он зарабатывал в Вене). Нет сомнения, что он и в Мюнхене в основном делал копии и сам продавал свои картины. Его мечта стать великим художником окончательно разбилась, для этого у него не было ни таланта, ни образования.
Стоит ли удивляться, что начало первой мировой войны Гитлер воспринял как знамение, он благодарил небо, так как это событие сразу же избавило его от необходимости принимать самостоятельные решения. Война разразилась как раз в тот момент, когда он уже почти готов был признаться в своем поражении как художник. На место неизбежного ощущения унижения пришло чувство честолюбия, желание стать "героем". Гитлер был солдатом, сознающим свой долг, и хотя он не получил повышения в чине, но был награжден за смелость и упивался хорошим отношением командиров. Он не был больше отверженным: теперь он стал героем, он сражался за Германию, за существование Германии, за ее славу и другие ценности национализма. Он в полной мере мог отдаться своему детскому пристрастию к военным играм, только теперь речь шла о настоящей войне. Не исключено, что в течение четырех военных лет он чувствовал себя в реальной жизни увереннее, чем когда-либо. Он стал совсем другим человеком, он осознавал всю ответственность момента, был дисциплинированным и почти совсем расстался с той бесцельной жизнью, которую вел в Вене. Завершение войны он воспринял как свою собственную новую неудачу: поражение и революция. Поражение он мог бы, вероятно, пережить, но не революцию. Революционеры покушались на все, что было свято для Гитлера, мыслящего в духе реакционного национализма, и они победили; они стали героями дня, и прежде всего в Мюнхене, где образовали "Республику Советов", просуществовавшую недолгое время.
Победа революционеров придала деструктивности Гитлера окончательную и бесповоротную форму. Революция посягала на него самого, на все его ценности и тщеславные мечты. Он отождествлял себя самого с Германией. Он чувствовал себя еще более униженным оттого, что среди участников мюнхенского путча были евреи, в которых он уже много лет видел своих заклятых врагов и которые теперь вынуждали его с горечью наблюдать за крушением его националистических, мелкобуржуазных идеалов. От ощущения столь страшного унижения можно было избавиться лишь яутем физического уничтожения всех тех, кого он считал виноватыми. Он испытывал злое и мстительное чувство по отношению к союзникам, которые вынудили Германию подписать Версальский договор, но это ни в какое сравнение не идет с той ненавистью, которую он питал к революционерам, и особенно евреям.
Неудачи Гитлера обострялись постепенно: сначала это были беды ученика реального училища, затем стороннего наблюдателя венской буржуазии, художника, которому Академия отказала в приеме. Каждый провал наносил его нарциссизму еще более глубокую рану, еще более глубокое унижение; и в той же степени, в какой росли его неудачи, усиливались его мстительные фантазии, слепая ненависть и некрофилия, корни которых следует искать в его злокачественном инцестуозном комплексе. Когда началась война, казалось, пришел конец его неудачам. Но это было не так, его ждало новое унижение: разгром немецких армий и победа революционеров. На этот раз у Гитлера была возможность отождествить свое личное унижение и поражение с поражением и унижением всего общества, нации в целом: это помогло ему забыть свой личный провал. На этот раз не он был разбит и унижен, а Германия. Когда он мстил и спасал Германию, он мстил за себя самого; смывая позор Германии, он смывал и свой собственный позор. Теперь он больше не ставил перед собой цель стать великим художником, у него была другая цель - стать великим демагогом. Он открыл ту сферу деятельности, в которой обладал действительным талантом, а следовательно, и реальным шансом на успех.
До этого периода мы не располагаем достаточным конкретным материалом, чтобы продемонстрировать наличие сильных некрофильских черт в поведении Гитлера. Мы рассмотрели только характерные предпосылки, которые благотворно воздействовали на развитие этих тенденций: его злокачественный инцестуозный комплекс, его нарциссизм, его бесчувственность, отсутствие каких-либо устойчивых интересов, привычку потакать своим желаниям, его недостаток чувства реальности - все, что неотвратимо вело к неудачам и унижениям. Начиная с 1918 г. мы располагаем богатым материалом о жизни Гитлера, и проявления его некрофилии становятся все заметнее.

Методологические замечания

Некоторые читатели, возможно, возразят и спросят: "Может быть, достаточно только доказать некрофилию Гитлера? Разве его деструктивность вызывает у кого-либо сомнения?"
Конечно, нам не нужно доказывать реальность чрезвычайно деструктивных действий Гитлера. Но деструктивное поведение не всегда является проявлением деструктивного, некрофильского характера. Обладал ли Наполеон некрофильским характером, если он, не колеблясь, жертвовал жизнью своих солдат ради своего личного честолюбия и тщеславия? Многие ли известные истории политические и военные деятели, отдававшие распоряжения о массовых разрушениях, были некрофилами? Конечно, каждый, кто одобрял разрушения или отдавал распоряжения разрушать, проявлял определенную бесчувственность. Но есть много причин и обстоятельств, при которых политический лидер или военачальник вовсе не некрофильского склада вынужден отдавать приказы, ведущие к серьезному разрушению. Мы рассматриваем в данном исследовании не поведение, а характер. Точнее, речь идет не о том, вел ли себя Гитлер деструктивно, а был ли он подвержен страсти к разрушениям и являлась ли она частью его характера. Это не аксиома, это требует доказательств. Когда предметом изучения является личность такого масштаба, как Гитлер, психолог должен сделать все возможное, чтобы быть предельно объективным. Даже если бы Гитлер умер в 1933 г., еще до того, как он эффективно совершил в огромном масштабе много откровенно деструктивных действий, на основе тщательного анализа всей его личности можно было бы поставить диагноз о его некрофильском характере. Масштаб разрушений, начиная с захвата Польши и заканчивая приказом об уничтожении большей части Германии и ее населения, явился бы лишь последним подтверждением этого диагноза его характера. С другой стороны, если бы мы ничего не знали о жизни Гитлера до 1933 г., многие детали его дальнейшего поведения подтвердили бы диагноз тяжелой некрофилии, и они указывали бы не только на то, что он с точки зрения бихевиоризма был человеком, который совершил множество разрушений. Исходя из бихевиоризма, это различие между поведением и мотивирующими силами, конечно, не имеет значения, однако при рассмотрении динамики всей личности и особенно ее бессознательного сектора такое различие существенно. В случае с Гитлером применение психоаналитического метода тем важнее, что он самыми невероятными способами вытеснял знание о том, что он страдает некрофилией в чудовищных размерах.

Деструктивность Гитлера [288]

Для Гитлера объектами деструктивности были города и люди. Архитектор, с воодушевлением планировавший переустройство Вены, Линца, Мюнхена и Берлина, он в то же самое время был и тем человеком, который намеревался разрушить Париж, снести с лица Земли Ленинград и в конечном счете уничтожить всю Германию. Эти его намерения не подлежат сомнению. Шпеер пишет, что Гитлер в зените своей славы после осмотра только что захваченного Парижа обратился к нему: "Разве Париж не прекрасен? Раньше я часто задумывался, а не надо ли уничтожить Париж? Но когда мы закончим наши планы в Берлине, то мы затмим Париж. Так зачем же его разрушать?" В конце концов Гитлер все-таки отдал приказ о разрушении Парижа, приказ, который немецкий комендант Парижа не выполнил.
Самым крайним выражением его мании к разрушениям зданий и городов был его секретный указ "Сожженная земля", изданный в сентябре 1944 г., где он приказывал в случае оккупации Германии врагом сделать следующее:
Необходимо полностью уничтожить не только промышленные сооружения, газовые заводы, гидро- и электростанции, телефонные станции, но и все, что необходимо для поддержания жизни: документы, продовольственные карточки, акты загсов и адресных столов, списки банковских счетов и т. д. Подлежали уничтожению запасы продовольствия, крестьянские подворья (включая и скот). Даже те произведения искусства, которые уцелели после налетов авиации, не должны были сохраниться; памятники и дворцы, крепости и церкви, театры и замки - все подлежало уничтожению.
Это, разумеется, также означало и разрушение системы вод о- и электроснабжения, ликвидацию санитарных учреждений и т. д. Таким образом, по этому плану миллионы людей, не сумевших уехать, должны были стать жертвами голода, холода и болезней. Для архитектора Шпеера, который не только не был некрофильским разрушителем, но скорее всего был биофилом, этот указ стал причиной разрыва отношений с Гитлером. Шпеер попытался найти поддержку у некоторых генералов и партийных функционеров, которые не были заражены гитлеровской страстью к разрушениям. Он рисковал жизнью, саботируя приказы Гитлера. Фактически благодаря его усилиям, а также некоторым обстоятельствам гитлеровская программа "Сожженная земля" не была осуществлена.
Страсть Гитлера к разрушению зданий и городов особенно заслуживает внимания, поскольку она связана с его любовью к архитектуре. Можно было бы даже утверждать, что его планы по восстановлению городов служили оправданием того, что сначала он их разрушил. Но я все же полагаю, что было бы ошибкой пытаться объяснить его интерес к архитектуре только тем, что это было вытеснением его страсти к разрушению. Все же интерес к архитектуре, по всей вероятности, был настоящим. Можно предположить даже, что это был его единственный интерес, если не считать стремления к власти и победе.
Деструктивность Гитлера убедительно подтверждают оккупационные планы в отношении Польши. Поляки подлежали культурной стерилизации, они не имели права на свою культуру: преподавание в школах должно было ограничиваться небольшим курсом немецкого языка, а также изучением дорожных знаков. Преподавание географии не должно было выходить за рамки того факта, что Берлин - столица Германии. Математика считалась совершенно излишней, так же как ненужным считалось медицинское обслуживание, уровень жизни должен был быть сведен к минимуму. Польское население рассматривалось исключительно как источник рабочей силы (т. е. как рабы!). Первые человеческие объекты, которые Гитлер приказал уничтожить, были "умственно отсталые". Уже в "Майн кампф" Гитлер писал: "Исходя из здравого смысла, следует запретить воспроизводство людей неполноценных… все действия и меры по предотвращению дефектного потомства следует считать самыми гуманными… Неизлечимо больные должны быть изолированы. И хотя это выглядит жестоко по отношению к несчастным и страждущим, это в то же время является высшим благом для их сограждан и потомков".
Позднее эти идеи были претворены в жизнь, все "неполноценные" люди были не только изолированы, но и уничтожены. А среди ранних проявлений деструктивности Гитлера следует назвать вероломное убийство Эрнста Рема (за несколько дней до гибели Рема видели дружелюбно беседующим с Гитлером) и других руководителей штурмовых отрядов, продиктованное соображениями политической тактики (фашистам надо было успокоить промышленников и генералитет, избавившись от деятелей "антикапиталистического" крыла движения).
То, что Гитлер находился в плену постоянных деструктивных идей, проявилось в его высказываниях о мерах, которые он собирался предпринять в случае путча в стране (как в 1918 г.). Он считал необходимым немедленно уничтожить всех вождей оппозиционных политических движений, включая католических и всех узников концентрационных лагерей.
Главными жертвами должны были стать евреи, поляки и русские. Мы хотим здесь остановиться только на уничтожении евреев. Факты слишком хорошо известны, чтобы нужно было обсуждать их в частности. Однако следует подчеркнуть, что систематическая кровавая расправа над евреями началась лишь во время второй мировой войны. У нас нет свидетельств того, что до начала войны Гитлер собирался истребить евреев: политика нацистов была направлена на поддержку еврейской эмиграции из Германии, и правительство даже принимало специальные меры, облегчающие евреям выезд из страны. Но вот 30 января 1939 г. Гитлер вполне откровенно заявил министру иностранных дел Чехословакии Хвалковскому: "Мы собираемся уничтожить евреев. Они не смогут избежать наказания за то, что они сделали 9 ноября 1918 г. День расплаты настал". В тот же день, выступая в рейхстаге, он сказал по сути то же самое, но в более завуалированной форме: "Если международным банкирам-евреям, находящимся в Европе или за ее пределами, удастся вовлечь народы в новую войну, ее результатом будет не всемирный большевизм, т. е. не победа иудаизма; это будет конец евреев в Европе" [289].
Слова, сказанные Хвалковскому, особенно интересны с психологической точки зрения. Гитлер выступает здесь без всякого камуфляжа, без попыток к рационализации или оправданию своих намерений (например, тем, что евреи представляют опасность для Германии). Он выдает истинный мотив - желание отомстить за "преступление", которое несколько евреев-революционеров совершили двадцать лет тому назад. Садистский характер его ненависти к евреям сквозит в словах, сказанных в кругу ближайших сотрудников по партии после партийного собрания: "Гнать их с работы, в гетто, за решетку, пусть подохнут, они того заслуживают, и немецкий народ будет смотреть на них, как разглядывают диких зверей".
Гитлеру казалось, что евреи отравляют арийскую кровь и арийскую душу. Чтобы понять, как это чувство связано со всем его некрофильским комплексом, обратимся к другой, казалось бы, совершенно не связанной с этим заботе Гитлера - к сифилису. В "Майн кампф" он говорит о сифилисе как об одной из "жизненно важных проблем нации". Он пишет:
Наряду с политическим, нравственным и моральным заражением, которому люди подвергаются уже много лет, существуют не менее ужасные бедствия, подрывающие здоровье нации. Сифилис, особенно в больших городах, распространяется все шире и шире, в то время как туберкулез снимает жатву смерти уже по всей стране.
В действительности это было не так. Ни туберкулез, ни сифилис не представляли угрозы в таких масштабах, которые пытается приписать им Гитлер. Но это типичная фантазия некрофила: боязнь грязи, отравы и любой инфекции. Перед нами - выражение некрофильской установки, заставляющей рассматривать внешний мир как источник грязи и заразы. Скорее всего, ненависть Гитлера к евреям имела ту же природу. Инородцы ядовиты и заразны, как сифилис. Следовательно, их надо искоренять. Дальнейшее развитие этого представления ведет к идее, что они отравляют не только кровь, но и душу.
Чем более сомнительной становилась для Гитлера победа в войне, тем сильнее в нем проявлялись собственные разрушительные тенденции. Каждый шаг на пути к поражению сопровождался все новыми и новыми кровавыми жертвами. В конце концов настало время истреблять самих немцев. Уже 27 января 1942 г., т. е. более чем за год до Сталинграда, Гитлер сказал: "Если немецкий народ не готов сражаться для своего выживания, что ж, тогда он должен исчезнуть". Когда поражение стало неизбежным, он отдал приказ, приводивший в исполнение эту угрозу, - приказ о разрушении Германии: ее почвы, зданий, заводов и фабрик, произведений искусства. А когда русские были уже на подступах к бункеру Гитлера, настал момент великого финала разрушения. С ним вместе должна была умереть его собака. Его возлюбленная, Ева Браун, которая приехала в Берлин, нарушив его приказ, чтобы разделить с ним смерть, тоже должна была умереть. Растроганный преданностью фрейлейн Браун, Гитлер вознаградил ее, вступив с ней здесь же в законный брак. Готовность умереть за него была, пожалуй, единственным действием, которым женщина могла доказать ему свою любовь. Геббельс тоже остался верен человеку, которому он продал душу. Он приказал своей жене и шестерым малолетним детям принять смерть вместе с ним. Как всякая нормальная мать, жена Геббельса никогда бы не убила своих детей, тем более под действием дешевых пропагандистских аргументов, с помощью которых Геббельс пытался ее убедить. Но у нее не было выбора. Когда ее в последний раз пришел навестить Шпеер, Геббельс ни на минуту не оставил их вдвоем. Она только смогла сказать, что счастлива, поскольку там с ними нет ее старшего сына (от предыдущего брака) [290]. Поражение и смерть Гитлера должны были сопровождаться смертью всех, кто его окружал, смертью всех немцев, а если бы это было в его власти, то и разрушением всего мира. Фоном для его гибели могло быть только всеобщее разрушение.
Но вернемся к вопросу, можно ли оправдать действия Гитлера традиционно понимаемыми "государственными интересами", т. е. отличался ли он как человек от множества других государственных мужей и военачальников, которые объявляли войны и тем самым посылали на смерть миллионы людей. В некоторых отношениях Гитлер был совершенно таким же, как и руководители многих других государств, я было бы ханжеством считать его военную политику чем-то из ряда вон выходящим в сравнении с тем, что, как свидетельствует история, делали другие лидеры других сильных держав. Но в Гитлере поражает несоответствие между теми разрушениями, которые производились по его прямому приказу, и оправдывавшими их реалистическими целями. Многие его действия, начиная с уничтожения миллионов и миллионов евреев, русских и поляков и кончая распоряжениями, обрекавшими на уничтожение немцев, нельзя объяснить стратегической целесообразностью. Это, без сомнения, результаты страсти к разрушению, снедавшей некрофила. Этот факт часто затемняется тем, что при обсуждении действий Гитлера речь идет главным образом об истреблении евреев. Но евреи были не единственным объектом, на который он направлял свою страсть к разрушению. Гитлер, несомненно, ненавидел евреев, но мы бы не погрешили против истины, сказав, что одновременно он ненавидел и немцев. Он ненавидел человечество, ненавидел саму жизнь. Чтобы это стало яснее, попробуем взглянуть на другие проявления его некрофилии.
Давайте прежде всего посмотрим на некоторые спонтанные проявления некрофильской ориентации Гитлера. Вот Шпеер рассказывает о его реакции на финальные кадры кинохроники, посвященной бомбардировкам Варшавы: Ханфштевгль рассказывает о разговоре, состоявшемся в середине 20-х гг., в котором он пытался убедить Гитлера посетить Англию. Перечисляя достопримечательности, он упомянул Генриха VIII. Гитлер оживился: "Шесть жен - гм, шесть жен - неплохо, и двух из них он отправил на эшафот. Нам действительно стоит поехать в Англию, чтобы пойти в Тауэр и посмотреть на место, где их казнили. Это стоит посмотреть". И действительно, это место казни интересовало его больше, чем вся остальная Англия.
Весьма характерной была его реакция в 1923 г. на фильм "Fridericus Rex" ("Король Фридрих"). По сюжету фильма отец Фридриха хочет казнить своего сына и его друга за попытку бежать из страны. Еще в кинотеатре и потом, по пути домой, Гитлер повторял: "Его (сына) тоже надо убить - великолепно. Это значит: долой голову с каждого, кто погрешит против государства, даже если это твой собственный сын!" Затем он развил эту тему, сказав, что такой метод надо применить и к французам (которые в это время оккупировали Рурскую область), и заключил: "Ну так что же, придется сжечь десяток наших городов на Рейне и в Руре и потерять несколько десятков тысяч человек!"
Не менее характерными были шутки, которые Гитлер любил повторять. Он придерживался вегетарианской диеты, но гостям подавали обычную еду. "Если на столе появлялся мясной бульон, - вспоминает Шпеер, - я мог быть уверен, что он заведет речь о «трупном чае»; по поводу раков он всегда рассказывал историю об умершей старушке, тело которой родственники бросили в речку в качестве приманки для этих существ; увидев угря, он объяснял, что они лучше всего ловятся на дохлых кошек". На лице у Гитлера постоянно было выражение брезгливости, словно он принюхивался к неприятному запаху. Эта мина хорошо различима на многих его фотографиях. Смех его был неестественным. На фотографиях видна принужденная, самодовольная ухмылка. Особенно ярко запечатлелась она в кадрах кинохроники, снятых, когда он был на гребне удачи, сразу после капитуляции Франции, в железнодорожном вагоне в Компьене. Выйдя из купе, он пляшет некий "танец", похлопывая себя руками по ляжкам и по животу, а затем гнусно улыбается, будто только что проглотил Францию [291].
Еще одной чертой, выдающей в нем некрофила, является скука. Ярким проявлением этой характерной формы безжизненности были его застольные беседы. В Оберзальцберге Гитлер и окружавшие его люди, пообедав, шли в павильон, где им подавали чай, кофе, пирожные и другие лакомства. "Здесь, за чашкой кофе, Гитлер пускался в длиннейшие монологи. То, о чем он говорил, было в основном известно собравшимся, поэтому они почти не слушали его, а лишь изображали внимание. Иногда Гитлер сам засыпал посреди своих разглагольствований. Тогда компания продолжала беседовать шепотом в надежде, что он своевременно проснется к ужину". Потом все шли обратно в дом, и два часа спустя подавали ужин. После ужина показывали два кинофильма. Затем какое-то время все обменивались впечатлениями от фильмов, обычно довольно банальными. Примерно к часу ночи некоторые уже не могли сдерживать зевоту, хотя делали над собой усилие, чтобы казаться бодрыми. Но все продолжали общаться. В унылой беседе проходил еще час или больше, оставляя ощущение пустоты. Наконец Ева Браун, обменявшись с Гитлером несколькими словами, получала разрешение уйти к себе наверх [292]. Через четверть часа, пожелав собравшимся доброй ночи, удалялся и Гитлер. Теперь оставшиеся могли расслабиться, и нередко за этими часами общего оцепенения следовала веселая вечеринка с шампанским и коньяком [293].
Во всех этих чертах отчетливо проявлялась страсть Гитлера к разрушению. Однако ни миллионы немцев, ни политики всего мира не смогли этого увидеть. Наоборот, они считали его патриотом, который действует из любви к родине; немцы видели в нем спасителя, который избавит страну от унижений Версальского договора и от экономической катастрофы, великого зодчего новой, процветающей Германии. Как же могло случиться, что немцы и другие народы мира не распознали под маской созидателя этого величайшего из разрушителей?
На это было много причин. Гитлер был законченным лжецом и прекрасным актером. Он заявлял о своих миролюбивых намерениях и после каждой победы утверждал, что в конечном счете все делает во имя мира. Он умел убеждать - не только словами, но и интонацией, ибо в совершенстве владел своим голосом. Но таким образом он лишь, вводил в заблуждение своих будущих врагов. Как-то, беседуя с генералами, он заявил: "У человека есть чувство прекрасного. Каким богатым становится мир для того, кто умеет использовать это чувство… Красота должна властвовать над людьми… Когда закончится война, я хочу посвятить пять или десять лет размышлениям и литературной работе. Войны приходят и уходят. Остаются только ценности культуры…" Он заявлял о своем желании положить начало новой эре терпимости и одновременно обвинял евреев в том, что с помощью христианства они посеяли нетерпимость.

Вытеснение деструктивности

Рассуждая таким образом, Гитлер, пожалуй, на сознательном уровне и не лгал. Он просто входил в свои прежние роли "художника" и "писателя", ибо так никогда и не признал своей несостоятельности в этих областях. Однако такого рода высказывания имели еще одну, более важную функцию, имевшую прямое отношение к "стержневым" свойствам его характера. Функция эта заключалась в вытеснении мысли о собственной деструктивности. Прежде всего в форме рационализации. Всякое разрушение, которое производилось по его приказу, имело рациональное объяснение: все это делалось во имя спасения, процветания и триумфа немецкого народа и с целью защиты от врагов - евреев, русских, а затем англичан и американцев. Он просто повиновался биологическому закону выживания. ("Если я и верю в какую-нибудь божественную необходимость, то это необходимость сохранения видов".} Иначе говоря, отдавая разрушительные приказы, Гитлер был убежден, что намерения его благородны и что он просто исполняет свой "долг". Но он упорно вытеснял из своего сознания собственное стремление к разрушению, избегая таким образом необходимости глядеть в лицо подлинным мотивам своих действий.
Еще более эффективным способом вытеснения являются определенные реактивные образования. Явление это хорошо известно в клинической практике: человек как бы отрицает какие-то черты своего характера, развивая в себе прямо противоположные качества. Примером реактивного образования было вегетарианство Гитлера. Не всякое вегетарианство выступает в такой функции. Но у Гитлера это, по-видимому, было именно так, ибо он перестал есть мясо после самоубийства своей племянницы Гели Раубаль, которая была его любовницей. Как показывает все его поведение в тот период, событие это вызвало у него острое чувство вины. Даже если исключить высказывавшиеся в литературе предположения, что он сам убил ее в припадке ревности к одному еврейскому художнику, - для этой версии нет доказательств, - все равно есть основания винить в этой смерти Гитлера. Он держал ее взаперти, был необычайно ревнив и в то же время с увлечением ухаживал за Евой Браун. После смерти Гели он впал в депрессию и устроил своеобразный поминальный культ: ее комната оставалась нетронутой, пока он жил в Мюнхене, и он посещал ее каждое Рождество. Отказ от мясной пищи был, несомненно, искуплением вины и "доказательством" его неспособности к убийству. Возможно, тем же объясняется и его нелюбовь к охоте.
Отчетливые проявления таких реактивных образований можно обнаружить в следующих фактах, которые мы почерпнули в книге В. Мазера. Гитлер не участвовал ни в каких столкновениях с политическими противниками, до того, как захватил власть (за исключением, быть может, одного случая). Он никогда не присутствовал при убийствах или казнях. (Рем знал, о чем говорит, когда перед смертью просил, чтобы его застрелил личнофюрер.) После того как некоторые товарищи Гитлера погибли при попытке осуществить переворот в Мюнхене (9 ноября 1923 г.), он всерьез помышлял о самоубийстве и у него стала дергаться левая рука - симптом, вновь появившиеся после поражения под Сталинградом. Генералам не удалось убедить Гитлера совершить поездку на фронт. "Многие военные, и не только военные, были твердо уверены, что он избегал этой поездки, потому что не мог выносить вида мертвых и раненых солдат" [294]. И дело не в отсутствии мужества, которое он продемонстрировал еще в первую мировую войну, и не в жалости к немецким солдатам - к ним он испытывал не больше теплых чувств, чем к кому-либо другому [295]. Я считаю, что эта фобия - страх увидеть мертвые тела - была защитной реакцией: на самом деле он боялся осознать собственную страсть к разрушению. Пока он отдавал и подписывал приказы - он просто говорил и писал. То есть "он" не проливал кровь, ибо избегал видеть настоящие трупы и всячески оберегал свое сознание от мысли о собственной деструктивности. Эта защитная реакция основывается, в сущности, на том же механизме, что и его мания чистоты, о которой говорит Шпеер [296]. Такой симптом как в легкой {у Гитлера была легкая форма), так я в тяжелой форме постоянного навязчивого мытья обычно имеет одну и ту же функцию: смыть грязь и кровь, которые символически прилипают к рукам (или ко всему телу). При этом обнаружение крови и грязи вытесняется; осознается только потребность в "чистоте". Нежелание видеть трупы похоже на эту навязчивость: то и другое суть формы отрицания деструктивности.
В конце жизни, предчувствуя наступление своего последнего поражения, Гитлер уже более не мог подавлять страсть к разрушению. Это ярко проявилось в его реакции на зрелище мертвых тел руководителей неудавшегося заговора генералов в июле 1944 г. Человек, который еще недавно не мог выносить вида трупов, теперь распорядился, чтобы ему показали фильм о пытках и казнях генералов, где были засняты их тела в тюремной одежде, висящие на крюках с мясокомбината. Фотографию этой сцены он поставил на свой письменный стол [297]. Его угроза в случае поражения разрушить Германию начинала действовать. И совсем не его заслуга, что Германию удалось сохранить.

Другие аспекты личности Гитлера

Невозможно понять личность Гитлера, как и любого другого человека, сосредоточившись лишь на одной из его страстей, пусть даже она представляется самой главной. Чтобы ответить на вопрос, как этот человек, движимый страстью к разрушению, сумел стать самой влиятельной фигурой в Европе, вызывавшей восхищение множества немцев (и изрядного числа жителей других стран), надо попытаться представить структуру его характера в целом, проанализировать его способности и таланты и вникнуть в особенности социальной ситуации, в которой он жил и действовал. В дополнение к некрофилии Гитлер может служить также примером садистского типа личности, хотя черты садиста затмевает в нем всепоглощающая, неприкрытая страсть к разрушению. Поскольку я уже анализировал садо-мазохистский авторитарный тип личности Гитлера, я ограничусь здесь лишь краткими выводами. Все, что писал и говорил Гитлер, выдает его стремление властвовать над слабыми. Вот, например, как он объясняет преимущества проведения массовых митингов в вечернее время:
По утрам и даже в течение дня человеческая воля гораздо сильнее сопротивляется попыткам подчинить ее другой воле и чужим мнениям. Между тем вечером люди легче поддаются воздействию, которое оказывает на них более сильная воля. В самом деле, каждый митинг - это борьба двух противоположных сил. Ораторский дар, которым обладает более сильная, апостольская натура, в это время дня сможет гораздо легче захватить волю других людей, испытывающих естественный спад своих способностей к сопротивлению, чем это удалось бы сделать в другое время с людьми, еще сохраняющими полный контроль над энергией своего разума и воли.
Вместе с тем, со свойственной ему махозистской покорностью, он считал, что действует, подчиняясь высшей силе, будь то провидение или биологические законы. Как-то в одной фразе он выразил и свой садизм, и свою некрофилию: "Все, чего они (массы) хотят, это чтобы победил сильный, а слабый был уничтожен или безжалостно подавлен". Садист сказал бы просто: "подавлен". Только некрофил мог потребовать "уничтожения". Союз "или" в этой фразе указывает на связку садизма и некрофилии как разных сторон личности Гитлера. Однако у нас есть убедительные свидетельства, что страсть к уничтожению была в нем сильнее, чем страсть к подавлению.
Тремя другими чертами его характера, тесно связанными между собой, были его нарциссизм, уход от реальности и абсолютное отсутствие способности любить, дарить тепло и сопереживать.
Нагляднее всего в этой картине проявляется нарциссизм [298]. Все типичные симптомы нарциссической личности были у Гитлера налицо. Он интересовался только собой, своими желаниями, своими мыслями. Он мог до бесконечности рассуждать о своих идеях, своем прошлом, своих планах. Мир был для него реальным лишь в той мере, в какой он являлся объектом его теорий и замыслов. Люди что-нибудь для него значили, только если служили ему или их можно было использовать. Он всегда знал все лучше других. Такая уверенность в собственных идеях и построениях - типичная примета нарциссизма в его законченном виде.
В своих суждениях Гитлер опирался в основном на эмоции, а не на анализ и знание. Вместо политических, экономических и социальных фактов для него существовала идеология. Он верил в идеологию, поскольку она удовлетворяла его эмоционально, а потому верил и в факты, которые в системе этой идеологии считались верными. Это не означает, что он вообще игнорировал факты. В каком-то смысле он был очень наблюдательным и некоторые факты мог оценивать лучше, чем многие люди, свободные от нарциссизма. Но эта способность, которую мы еще обсудим, не исключала того, что многие его фундаментальные представления имели абсолютно нарциссическую основу.
Ханфштенгль описывает ситуацию, в которой весь нарциссизм Гитлера раскрывается как на ладони. Геббельс велел сделать для себя звукозапись некоторых речей Гитлера, и каждый раз, когда Гитлер к нему приходил, проигрывал ему эти речи. Гитлер "падал в огромное мягкое кресло и наслаждался звуками собственного голоса, пребывая как бы в состоянии транса. Он был, как тот трагически влюбленный в себя самого греческий юноша, который нашел свою смерть в воде, с восхищением вглядываясь в собственное отражение на ее гладкой поверхности". Обсуждая "культ Я" Гитлера, Шрамм приводит слова генерала Альфреда Йодля о его "почти мистической уверенности в собственной непогрешимости как вождя нации и военачальника". Шпеер показывает, как в строительных планах Гитлера проявлялась его "мания величия". Его дворец в Берлине должен был стать самой большой из когда-либо существовавших резиденций - в сто пятьдесят раз больше, чем резиденция канцлера, выстроенная во времена Бисмарка.
С нарциссизмом у Гитлера было тесно связано полное отсутствие интереса ко всему, что лично ему не могло быть полезным, а также позиция холодного отдаления. С людьми он всегда был холоден и соблюдал дистанцию. Его абсолютному нарциссизму соответствовало полное отсутствие любви, нежности или способности сопереживания. На протяжении всей жизни рядом с ним не было никого, кого он мог бы назвать своим другом. Кубичек и Шпеер приблизились к нему больше других, но все же и их нельзя считать "друзьями". Кубичек был ровесником Гитлера, но Гитлер никогда не был с ним откровенен. Со Шпеером отношения складывались по-другому. В нем Гитлер, судя по всему, видел самого себя в роли архитектора.
Через посредство Шпеера он, Гитлер, должен был стать великим зодчим. Он, кажется, был даже по-своему привязан к Шпееру. Это - единственная привязанность, которую можно отыскать во всей его биографии, за исключением, быть может, привязанности к Кубичеку. И я допускаю, что одной из причин этого удивительного явления было то, что архитектура была единственной областью, к которой Гитлер испытывал неподдельный интерес, единственная сфера за пределами его собственной личности, где он мог по-настоящему жить. Тем не менее Шпеер тоже не был его другом. Шпеер сам хорошо сказал об этом на Нюрнбергском процессе: "Если бы у Гитлера вообще были друзья, я был бы его другом". Но у Гитлера друзей не было. Он всегда был скрытным одиночкой - и в те времена, когда рисовал открытки в Вене, и тогда, когда стал фюрером рейха. Шпеер говорит о его "неспособности к человеческим контактам". Но Гитлер и сам сознавал свое полное одиночество. Как вспоминает Шпеер, Гитлер однажды сказал ему, что если он (Гитлер) однажды отойдет от дел, его вскоре забудут.
Люди повернутся к тому, кто придет на его место, как только поймут, что власть у него в руках… Все его оставят. Играя с этой мыслью и преисполнившись жалости к себе, он продолжал: "Возможно, иногда меня посетит кто-нибудь из тех, кто шел со мной рука об руку. Но я на это не рассчитываю. Кроме фрейлейн Браун, я никого с собой не возьму. Только фрейлейн Браун и собаку. Я буду одинок. Почему в самом деле кто-нибудь захочет добровольно проводить со мной время? Меня просто не будут больше замечать. Все они побегут за моим преемником. Быть может, раз в год они соберутся на мой день рождения".
Из этих слов видно, что Гитлер не только отдавал себе отчет, что его никто по-человечески не любит, но и был убежден, что единственное, что притягивает к нему людей, это его власть. Его друзьями были собака и женщина, которых он никогда не любил и не уважал, но держал у себя в подчинении.
Гитлер был холоден, сострадание было ему незнакомо. Шпеер, как и Геббельс, неоднократно пытался убедить его посетить из соображений пропаганды города, которые подверглись бомбардировке. "Но Гитлер всякий раз отметал эти предложения. Теперь во время поездок от Штеттинского вокзала в резиденцию канцлера или в свою квартиру на Принцрегентенштрассе в Мюнхене он велел шоферу ехать короткой дорогой, хотя прежде предпочитал маршруты длиннее. Поскольку я сопровождал его в нескольких таких поездках, я заметил, с каким безразличием он глядел на новые разрушения, мимо которых проезжала машина". Единственным живым существом, "вызывавшим в нем проблески человеческого чувства", была его собака.
Другие люди, не столь тонкие, как Шпеер, часто в этом отношении обманывались. То, что казалось им теплотой, было в действительности возбуждением, возникавшим, когда Гитлер касался своих излюбленных тем или лелеял планы мести к разрушения. Во всей литературе о Гитлере я ни разу не нашел хотя бы намека на то, что в какой-то ситуации он проникся сочувствием к кому-нибудь, ну если не к врагам, то по крайней мере к солдатам или к гражданам Германии. Никогда, принимая во время войны тактические решения, отдавая приказы не отступать (например, во время сражения под Сталинградом), он не брал в расчет число приносимых в жертву солдат. Они были для него только определенным "количеством стволов".
Предоставим подвести итог Шпееру: "Благородные человеческие чувства у Гитлера отсутствовали. Нежность, любовь, поэзия были чужды его натуре. На поверхности он был вежлив, обаятелен, спокоен, корректен, дружелюбен, сдержан. Роль этой весьма тонкой оболочки состояла в том, чтобы скрывать его подлинные черты". (Послесловие Шпеера к книге Ж. Бросса.)

Отношения с женщинами

В отношениях с женщинами Гитлер обнаруживал такое же отсутствие любви, нежности или сострадания, как и в отношениях с мужчинами. Это утверждение как будто противоречит факту привязанности Гитлера к матери. Однако, если предположить, что привязанность эта была злокачественной по своему типу, т. е. холодной и безличной, для нас не будет неожиданностью, что и в дальнейшем его отношения с женщинами носили такой же характер. Женщин, к которым Гитлер проявлял интерес, можно разделить на две категории, различающиеся главным образом по их социальному статусу: во-первых, "респектабельные" женщины, т. е. богатые, занимавшие высокое положение в обществе, или известные актрисы; во-вторых, женщины, стоявшие ниже него на социальной лестнице, например его племянница Гели Раубаль или Ева Браун - его многолетняя возлюбленная. Его поведение и чувства, которые он испытывал по отношению к представительницам этих групп, были совершенно различными.
Среди женщин, принадлежавших к первой группе, были немолодые богатые мюнхенские дамы, относившиеся к нему дружески и дарившие многочисленные подарки - для партии и для него лично. Что более важно, они приобщали его к великосветской жизни и обучали хорошим манерам. Он вежливо принимал их дары и их восхищение, но никогда не вступил ни с одной из них в связь и не испытывал по отношению к ним никаких эротических переживаний. Это были в его жизни фигуры материнского типа. Были и другие женщины, стоявшие в социальном отношении выше него, с которыми он был всегда робок и застенчив. Прототипом такого рода отношений послужило его юношеское увлечение (еще в Линце) привлекательной девушкой из высшего класса по имени Стефания. Как свидетельствует Кубичек, он часами бродил около ее дома и старался встретить ее на прогулках, но никогда не осмеливался с ней заговорить и не пытался сделать так, чтобы их кто-нибудь познакомил. В конце концов он послал ей письмо, в котором писал, что хочет на ней жениться, но только позже, когда чего-нибудь добьется в жизни. Письмо было без подписи. Все это поведение, отмеченное полным отсутствием чувства реальности, можно объяснять его юношеской незрелостью. Но, по свидетельству многих лиц, в частности Ханфштенгля и Шпеера, такую же застенчивость он проявлял в отношениях с некоторыми женщинами и в последующие годы. Похоже, что женщинами, которые его волновали, он восхищаются издалека. Еще в Мюнхене он любил смотреть на привлекательных женщин. Придя к власти, он любил видеть вокруг себя красавиц, чаще всего это были киноактрисы. Нет данных, что у него с кем-нибудь из них был роман. По отношению к этим женщинам "Гитлер вел себя, как выпускник школы танцев на прощальном вечере. Он был смущенно-предупредительным, действовал строго по правилам, отпускал ровно положенное число комплиментов, встречал, провожал и на австрийский манер целовал руку".
Кроме того, были женщины, которыми он не восхищался, которых не уважал, такие как Гели Раубаль и Ева Браун. Они ему подчинялись. С женщинами этого типа он, судя по всему, обычно вступал в связь.
Половая жизнь Гитлера была предметом самых различных спекуляций. Многие авторы утверждают, что он был гомосексуалистом, но соответствующих свидетельств нет, и, кажется, это было не так [299]. С другой стороны, ничем не подтверждено, что его половая жизнь была нормальной и что вообще он не был импотентом. Основным источником сведений об этой сфере жизни Гитлера являются воспоминания Ханфштенгля, который в 20-е и в начале 30-х гг. провел с ним немало времени в Мюнхене и в Берлине [300].
Ханфштенгль передает слова, сказанные Гели Раубаль своей подруге: "Мой дядя - чудовище. Невозможно представить, чего он от меня требует!" Это косвенным образом подтверждает другая история, рассказанная Ханфштенглю Ф. Шварцем, казначеем национал-социалистской партии в 20-е гг. Как тот утверждал, Гитлера шантажировал человек, завладевший порнографическими рисунками, на которых" Гитлер изобразил Гели в таких позах, "которые отказалась бы принимать любая профессиональная натурщица". Гитлер распорядился выдать требуемую сумму, но не позволил уничтожить рисунки. Они хранились затем в его сейфе в Коричневом Доме. Никто не знает, что на них было изображено, но вряд ли это была просто обнаженная Гели, ибо в Мюнхене 20-х гг. такой сюжет не мог быть достаточно компрометирующим, чтобы шантажировать Гитлера. Вероятно, сюжеты рисунков были связаны с какими-то извращениями, и сексуальные наклонности Гитлера носили ненормальный характер. Но мы не можем с уверенностью сказать, что Гитлер был абсолютно неспособен совершать нормальный половой акт, как утверждает Ханфштенгль. Однако можно предположить, что сексуальные привычки такого холодного, внутренне скованного человека с явными садистскими и некрофильскими наклонностями, каким был Гитлер, носили извращенный характер. Впрочем, вряд ли стоит при отсутствии данных пытаться представить детальную картину его сексуальных предпочтений. Я думаю, что, как минимум, можно быть уверенным, что с женщинами, которые в социальном плане стояли ниже его, сексуальные отношения складывались по анально-садистскому типу, а с женщинами, вызывавшими его восхищение, - по мазохистскому.
Мы также ничего не знаем о его сексуальных отношениях с Евой Браун, но нам известно довольно много об их взаимоотношениях на эмоциональном уровне. Совершенно ясно, что он с ней абсолютно не церемонился. Об этом свидетельствуют, например, подарки, которые он дарил ей ко дню рождения. Он просто каждый раз приказывал своему адъютанту купить какие-нибудь дешевые украшения и дежурный букет цветов. "Вообще, Гитлер не обращал внимания на чувства. В ее присутствии он рассуждал о женщинах так, будто ее не было рядом. «У мужчины с высоким интеллектом должна быть примитивная и глупая женщина», - говорил он".
Интересным документом, свидетельствующим об отношении Гитлера к Еве Браун, является ее дневник. И хотя местами ее почерк неразборчив, там можно прочитать примерно следующее:
"11 марта 1935 г. Я хочу только одного - тяжело заболеть, чтобы не видеть его хотя бы неделю. Почему со мной ничего не случится? Зачем мне все это? Если бы я его никогда не встречала! Я в отчаянии. Я снова покупаю снотворные порошки, чтобы забыться и больше об этом не думать. Иногда я жалею, что не связалась с дьяволом. Я уверена, что с ним было бы лучше, чем здесь.
Три часа ждала я перед входом в Карлтон, чтобы увидеть, как он привез цветы… и повел ее обедать. (Приписка 16 марта: больное воображение!!!)
Он использует меня только для определенных целей, иначе это невозможно. (Позднее добавлено: чушь!)
Когда он говорит, что любит меня, это минутное настроение. Это как обещания, которые он никогда не выполняет.
1 апреля 1935 г. Вчера вечером он пригласил нас в Фиер Яресцейтен (ресторан в Мюнхене. - Э. Ф.). Я должна была сидеть с ним рядом три часа и не могла сказать ему ни слова. Прощаясь, он дал мне, как это уже однажды было, конверт с деньгами. Как было бы приятно, если бы он еще приписал несколько теплых слов, - это доставило бы мне такое удовольствие. Но он об этом не думает.
28 мая 1935 г. Я только что отправила ему письмо, которое для меня очень важно, будет ли он… (неразборчиво).
Что ж, посмотрим. Если я не получу ответа сегодня к десяти вечера, я просто приму мои двадцать пять таблеток и незаметно… засну.
Разве это… любовь, как он меня часто уверяет, если он в течение трех месяцев не сказал мне ласкового слова?…
Господи, я боюсь, что он не ответит сегодня. Если бы кто-нибудь мне помог, все так ужасно и безнадежно. Наверное, мое письмо пришло в неподходящий момент. Может быть, я не должна была ему писать? Как бы то ни было, неизвестность сносить труднее, чем внезапный конец.
Я решила принять тридцать пять таблеток. Теперь это уже наверняка. Если бы он хотя бы попросил кого-нибудь мне позвонить".
В том же дневнике она жалуется, что он не купил ей ко дню рождения того, чего она так хотела (маленькую собачку и одежду), а лишь велел кому-то принести ей цветы. Она сама купила себе украшений примерно на двадцать марок в надежде, что ему по крайней мере будет приятно, когда она появится в них.
Есть свидетельства, что поведение Гитлера по отношению к женщинам, которые ему по-настоящему нравились, носило мазохистский характер. Ханфштенгль рассказывает, что однажды Гитлер пришел к нему в гости, и, когда хозяин иа минуту вышел из комнаты, он бросился на колени перед его женой, миссис Ханфштенгль, сказал, что он ее раб, "стал корить судьбу за то, что он так поздно встретил ее в своей жизни". Главное в этом эпизоде - мазохистское поведение Гитлера - подтверждается документом, который удалось отыскать Лангеру. Известная киноактриса Рената Мюллер рассказала своему режиссеру А. Цейслеру о том, что случилось в тот вечер, когда она была приглашена в резиденцию канцлера:
Она была уверена, что он хочет с ней переспать. Они оба уже разделись и вроде бы собирались лечь, когда Гитлер внезапно повалился на пол и стал умолять, чтобы она его ударила. Она не решалась, но он просил ее, говорил, что он ни на что не годится, обвинял себя во всех грехах и униженно ползал перед ней, как в агонии. Сцена эта стала для нее невыносимой, и она в конце концов вняла его уговорам и ударила его. Это его страшно возбудило, и он просил еще и еще, бормоча, что это больше, чем он мог ожидать, что он недостоин находиться с ней в одной комнате. Она продолжала его бить, и он все больше приходил в возбуждение [301].
Вскоре после этого Рената Мюллер покончила с собой.
Были и другие женщины из высшего класса, про которых говорили, что у них был роман с Гитлером. Но мы не знаем, как далеко заходили эти отношения. Примечательно, что многие женщины, бывшие в близких отношениях с Гитлером, покончили или пытались покончить жизнь самоубийством: Гели Раубаль, Ева Браун (дважды), Рената Мюллер, Юнити Митфорд и еще несколько более сомнительных случаев, о которых упоминает Мазер. Похоже, что деструктивность Гитлера имела отношение к этим самоубийствам.
Какой бы ни была природа извращенных сексуальных наклонностей Гитлера, какими бы ни были подробности, знание о них мало добавляет к тому, что мы уже о нем знаем. Более того, нам приходится оценивать достоверность имеющихся скудных данных об этой сфере его жизни, рассматривая их сквозь призму его характера.

Таланты и способности

В ходе анализа характера Гитлера он все более отчетливо предстает перед нами как человек замкнутый, склонный к нарциссизму, чуждый близости с другими людьми, не умевший трудиться и обладавший ярко выраженными чертами садомазохиста и некрофила. Непонятно, как он мог при этом достигать успеха, если не обладал исключительными способностями и талантами. Но был ли в действительности талантлив Гитлер?
К числу его очевидных способностей относилась способность к внушению, способность производить впечатление на людей и убеждать. Эта способность, как мы видели, была у него еще в детстве. Он обнаружил ее и стал использовать, выступая в роли лидера в играх с другими детьми в войну, затем во взаимоотношениях с Кубичеком, который был первым его реальным последователем, наконец - в гостиной Маннергайма в Вене. В 1919 г., вскоре после революции, военное начальство послало его с пропагандистской миссией, имевшей целью склонить солдат к правым идеям и возбудить в них ненависть к революционерам. Он вступил в небольшую группу Социалистической рабочей партии (50 членов), в течение года стал непререкаемым лидером этой партии, затем добился ее переименования в национал-социалистскую немецкую рабочую партию, изменил ее устав. Вскоре он стал одним из самых популярных ораторов Мюнхена.
Способность Гитлера влиять на людей - главный талант всех демагогов - имела несколько корней.
Прежде всего здесь надо вспомнить о том, что обычно называли его магнетизмом, источником которого, по мнению большинства авторов, были его глаза. Описано много случаев, когда люди, относившиеся к нему с предубеждением, внезапно меняли свою точку зрения после его прямого взгляда. Вот как вспоминает о своей встрече с Гитлером профессор А. фон Мюллер, читавший в Мюнхене курс истории для солдат по ведомству разведки и контрразведки.
"Закончив свою лекцию, я натолкнулся в опустевшем зале на небольшую группу, заставившую меня остановиться. Слушатели стояли, как будто загипнотизированные человеком, без остановки говорившим странным гортанным голосом и со все возраставшим возбуждением. У меня возникло странное чувство, что возбуждение его слушателей тоже все время росло, и это, в свою очередь, придавало дополнительную силу его голосу. Я увидел бледное, худое лицо… с коротко подстриженными усиками и огромными бледно-голубыми сверкающими и в то же время холодными глазами фанатика". Существует много других свидетельств, упоминающих свойственный взгляду Гитлера магнетизм. Поскольку я сам видел его лишь на фотографиях, которые именно об этом качестве могут создать превратное впечатление, задача моя облегчается тем, что у людей с сильно развитым нарциссизмом часто наблюдается специфический блеск в глазах, создающий впечатление сосредоточенности, целеустремленности и значительности (как бы не от мира сего). В самом деле, порой бывает нелегко различить по выражению глаз человека духовно развитого, почти святого и человека, страдающего сильным нарциссизмом, по сути полусумасшедшего. Единственным эффективным критерием является в таком случае присутствие (соответственно - отсутствие) теплоты во взгляде. Но все свидетели сходятся в том, что глаза Гитлера были холодными - как было холодным и выражение его лица в целом - и что ему вообще были чужды какие-либо теплые чувства. Эта черта может отталкивать - и она действительно отталкивала многих, - но может быть и источником магнетической силы. Лицо, выражающее холодную жестокость, вызывает страх. Но некоторые страху предпочитают восхищение. Здесь лучше всего подойдет слово "трепет": оно абсолютно точно передает возникающее в такой ситуации смещение чувств. Трепет соединяет в себе ужас и благоговение [302].
Еще одним фактором, объясняющим суггестивные способности Гитлера, была его неколебимая уверенность в своих идеях, свойственная всякой нарциссической личности. Чтобы понять это явление, надо вспомнить, что во всем нашем знании есть только один непреложный факт - наша неизбежная смерть. Но сказать, что мы ничего не знаем наверняка, не значит утверждать, что мы живем лишь догадками. От обоснованной догадки к гипотезе и дальше к теории - таков путь познания; от незнания к знанию, от неопределенности к истине - посредством чувств, разума, критического мышления и воображения. Для того, кто обладает этими способностями, относительная неопределенность - вещь вполне нормальная, ибо она вызывает к жизни активизацию всех способностей. Определенность же уныла, ибо она мертва. Но если у людей этих способностей нет (особенно когда дело происходит в обстановке такой социальной и политической неопределенности, как это было в Германии в 20-е гг.), то они обращают свои взоры к фанатику, умеющему ответить на все вопросы, и готовы объявить его "спасителем".
Гитлер обладал еще одним важным для демагога даром: простотой слога. Он никогда не утруждал слушателей тонкостями интеллектуальных или моральных суждений. Он брал факты, подтверждавшие его тезис, грубо лепил их один к другому и получал текст вполне убедительный, по крайней мере, для людей, не отягощенных критической способностью разума. Кроме того, он был блестящим актером и умел, например, очень точно передавать мимику и интонацию самых различных типажей [303]. Он в совершенстве владел голосом и свободно вносил в свою речь модуляции, необходимые для достижения нужного эффекта. Обращаясь к студентам, он бывал спокойным и рассудительным. Одна манера речи предназначалась у него для общения с грубоватыми старыми мюнхенскими дружками, другая - для разговора с немецким принцем, третья - для бесед с генералами. Он мог устроить гневную сцену, желая сломить неуступчивость чехословацких или польских министров, а, принимая Чемберлена, мог быть предупредительным и дружелюбным хозяином.
Говоря о способности Гитлера оказывать воздействие на людей, нельзя умолчать о его приступах гнева. Внезапные вспышки гнева сыграли большую роль в формировании ходячего стереотипа, который был особенно распространен за пределами Германии и изображал фюрера как вечно разгневанного человека, орущего, не владеющего собой. Такой образ весьма далек от того, что было в действительности. Гитлер был в основном спокойным, вежливым и сдержанным. Вспышки гнева, хотя и довольно частые, были все-таки в его поведении исключением. Но они бывали очень интенсивными. Эти приступы случались в ситуациях двух типов. Во-первых, во время его выступлений, особенно под конец. Ярость его была при этом совершенно подлинной, не наигранной, ибо ее питала настоящая ненависть и страсть к разрушению, которым он давал свободно излиться в какой-то момент своей речи. Именно подлинность делала его гневные тирады столь убедительными и заразительными. Но, будучи подлинными, они отнюдь не были бесконтрольными. Гитлер очень хорошо знал, когда приходило время подстегнуть эмоции слушателей, и только тогда открывал плотину, которая сдерживала его ненависть.
Вспышки ярости, возникавшие во время бесед, были совсем другими. Они напоминали скорее те приступы, которые случались с ним в ситуациях фрустрации в детстве [304]. Шпеер говорит, что они были сродни капризам шестилетнего ребенка, и действительно, "эмоциональный возраст" Гитлера был где-то около шести лет. Своими вспышками Гитлер наводил страх на собеседников, но он был в состоянии их контролировать, когда это было необходимо.
Вот характерная сцена, описанная одним из выдающихся немецких военачальников, генералом Хайнцем Гудерианом:
"С красным от гнева лицом, поднятыми вверх кулаками, весь дрожа от ярости, он (Гитлер) стоял передо мной, потеряв всякое самообладание… Он кричал все громче и громче, лицо его перекосилось". Когда он увидел, что этот спектакль не произвел впечатления на Гудериана, который продолжал настаивать на своем мнении, вызвавшем всю эту вспышку гнева, Гитлер вдруг переменился, дружелюбно улыбнулся и сказал: "Продолжайте, пожалуйста, доклад. Сегодня Генеральный штаб выиграл сражение".
Оценка, которую дает поведению Гитлера Шпеер, подтверждается многими свидетельствами.
После драматических переговоров Гитлер любил высмеивать своих оппонентов. Однажды он описывал таким образом визит Шушнига 12 февраля 1939 г. в Оберзальцберг. Он сказал, что, изобразив приступ гнева, он заставил австрийского канцлера понять всю серьезность ситуации и в конце концов уступить. Вероятно, многие из его широко известных истерических сцен были хорошо продуманным спектаклем. Вообще, Гитлер на удивление умел владеть собой. В те времена он терял самоконтроль всего несколько раз, по крайней мере в моем присутствии.
Еще одним замечательным даром Гитлера была его исключительная память. Приведем свидетельство Шрамма:
Способность, которой он вновь и вновь удивлял окружающих, включая тех, на кого не действовали его чары, была его невероятная память. Он мог легко воспроизвести любую несущественную деталь - имена героев в романе Карла Мэя, фамилии авторов когда-то прочитанных книг, даже инструкции по изготовлению велосипедов, которые он читал в 1915 г. Он точно помнил все даты своей политической биографии, гостиницы, в которых когда-то жил, названия улиц, по которым ездил.
Известно, что Гитлер легко запоминал цифры и технические детали. Он мог назвать точный калибр и дальнобойность любого оружия, количество подводных лодок, которые находятся в данный момент в плавании или стоят в гавани, и множество других подробностей, имевших значение для ведения войны. Неудивительно, что его генералы бывали искренне поражены глубиной его знаний, хотя в действительности это было только свойство механической памяти.
Здесь мы подходим к важному вопросу об эрудиции и знаниях Гитлера, вопросу, который приобретает особое звучание сегодня, когда участились попытки вновь поднять на щит образ Гитлера и воскресить атмосферу восхищения "величием" этого человека. Эта тенденция отчетливо прослеживается в широко публикуемых воспоминаниях бывших нацистов [305].
Мазер занимает в этом вопросе довольно противоречивую позицию. Он предупреждает читателя, что не следует доверять суждениям Гитлера о своей -собственной эрудиции, ибо они сомнительны и не подтверждены объективными данными. (Гитлер, например, утверждал, что каждую ночь он прочитывал одну серьезную книгу и таким образом, начиная с двадцатидвухлетнего возраста, успел серьезно изучить всемирную историю, историю искусств, культуры, архитектуры и политических наук.) Затем, игнорируя свое собственное предостережение, Мазер пишет, не ссылаясь при этом на источники, что, по словам "хорошо осведомленных" свидетелей, Гитлер начал еще в школьные годы изучать серьезные труды по науке и искусству, но более всего продвинулся в тех областях истории, в которых он и сам считал себя специалистом. Приведем лишь один яркий пример, показывающий, сколь уязвима некритичная позиция, занимаемая Мазером в оценке эрудиции Гитлера. Мазер пишет, что замечания Гитлера, приведенные в "Застольных беседах", подтверждают "то, что до этого и так неоднократно доказывал Гитлер - в публичных выступлениях и в частных беседах, - его глубокое знание Библии и Талмуда". Талмуд - большая и сложная книга. И чтобы добиться ее "глубокого знания", нужны годы. Между тем здесь нет никакой загадки: в антисемитской литературе, с которой Гитлер был прекрасно знаком, разбросано множество цитат из Талмуда, часто искаженных или вырванных из контекста, чтобы доказать порочность евреев. Гитлер запоминал эти фразы и блефовал, внушая своим слушателям, что он "глубоко изучил" Талмуд. То, что ему верили его слушатели, в общем понятно. Гораздо печальнее, что тридцать лет спустя на ту же удочку попался профессиональный историк.
Гитлер действительно мог бойко рассуждать с видом компетентного человека буквально обо всем на свете, и всякий, кто прочтет "Застольные беседы", может легко себя в этом убедить. Он без труда вдавался в проблемы палеонтологии, антропологии, любых областей истории, философии, религии, женской психологии и биологии. Но что показывает критический анализ эрудиции и знаний Гитлера?
В школе он был не в состоянии напрячься для серьезного чтения даже по истории, которая его интересовала. В венский период он в основном проводил время гуляя по улицам, разглядывая здания, делая зарисовки и беседуя. Способность к упорной учебе и серьезному, глубокому чтению могла появиться у него после войны, но, кроме заявлений самого Гитлера, у нас нет об этом никаких свидетельств. (Считается, что он пронес с собой через всю войну том Шопенгауэра. Неизвестно, однако, много ли он из него прочитал.) С другой стороны, как показывает внимательною изучение "Застольных бесед", речей Гитлера и "Майн кампф", он был жадным читателем и обладают способностью отыскивать и запоминать факты, чтобы затем использовать их при любой возможности, подкрепляя свои идеологические посылки.
Если попытаться объективно взглянуть на "Майн кампф", мы ли сможем квалифицировать его как труд, написанный действительно эрудированным человеком. Это скорее умно - и очень недобросовестно - состряпанный пропагандистский памфлет. Что же касается его речей, то, несмотря на их потрясающую эффективность, они были произведениями уличного демагога, но не образованного человека. "Застольные беседы" демонстрируют его талант в искусстве вести разговор. Но и в них он предстает перед нами как одаренный, но очень поверхностно образованный человек, не знавший ничего досконально. Это был человек, который, перескакивая из одной области знаний в другую, ухитрялся, благодаря своей удивительной памяти, выстраивать более или менее связные цепочки фактов, специально выуженных из различных книг. Порой он допускают грубейшие ошибки, свидетельствующие о недостатке фундаментальных знаний. Но время от времени ему удавалось удивлять своих слушателей, хотя, по-видимому, и не всех.
Пытаясь определить впечатление, которое производили "застольные беседы" на гостей Гитлера, следует помнить, что, хотя среди его слушателей были в основном образованные и интеллигентные люди, многие из них были загипнотизированы его личностью и потому готовы были не замечать существенных пробелов в его знаниях. Кроме того, их, безусловно, поражала широта его кругозора и уверенность, с которой он судил обо всем. Будучи воспитанными в традициях интеллектуальной честности, они просто не могли допустить мысли, что человек, сидящий перед ними, блефует.
Как свидетельствуют различные источники, Гитлер, за небольшим исключением, не читал ничего, что противоречило его идеологическим установкам или требовало критического и объективного размышления. Такова была структура его личности: основным мотивом для чтения было не приобретение знаний, а добывание все новых средств для убеждения и себя, и других. Он хотел, чтобы все, что он читает, его волновало, и во всем искал и находил только то, что подтверждало его идеи, и это приносило ему огромное эмоциональное удовлетворение. Так как он не интересовался музыкой Баха или Моцарта, а слушал только оперы Вагнера, он не читал книг, которые требовали внимания и раздумий, в которых совпадали истина и красота. Он буквально пожирал печатные страницы, но с очень прагматической установкой. Подобным образом невозможно читать сколько-нибудь серьезные книги. Для этого скорее годились политические памфлеты и научно-популярные сочинения, например книги Гобино или Чемберлена по расовым проблемам или популярные брошюры по дарвинизму, где Гитлер мог вычитывать как раз то, что ему было нужно. Возможно, он читал литературу по вопросам, которые его действительно интересовали, т. е. по архитектуре и военной истории, но насколько серьезно - этого мы не знаем. В общем, чтение Гитлера сводилось, по-видимому, лишь к популярной литературе (включая памфлеты), где он отыскивал цитаты из более серьезных источников, запоминал их и воспроизводил в нужный момент, создавая впечатление, что ему известны первоисточники. Действительная проблема заключается вовсе не в том, сколько книг прочитал Гитлер, а в том, приобрел ли он фундаментальное качество образованного человека - способность объективного и осмысленного усвоения знаний. Можно часто услышать, что Гитлер всего достиг путем самообразования. Я бы сказал иначе: Гитлер был не самоучкой, а недоучкой, и та часть образования, которую он недополучил, как раз и содержала знание о том, что такое знание. Необразованность Гитлера проявлялась не только в этом. У него, безусловно, была возможность приглашать немецких ученых, работающих в любой из областей наук, чтобы с их помощью расширять и углублять свои знания. Но, по свидетельству Шрамма, равно как и Шпеера, он тщательно избегал таких ситуаций [306]. Он неловко себя чувствовал в присутствии людей, стоявших с ним наравне или выше его, чего бы то ни касалось. Это типичное проявление нарциссического и авторитарного характера. Он должен был всегда находиться в положении, где он мог чувствовать себя неуязвимым. Если это было не так, общение (так же как и серьезная книга) представляло угрозу всему стройному зданию его дилетантизма.
Гитлер избегал специалистов. Единственное исключение он делал для архитекторов, в особенности для профессора П. Л. Трооста. Троост не раболепствовал перед Гитлером. Когда Гитлер приходил к нему на квартиру, Троост никогда не встречал его у входа и не провожал до дверей, когда тот уходил. Тем не менее Гитлер был в восхищении от Трооста. С ним он не был ни высокомерным, ни многословным, не вел себя как студент. Даже на фотографии, опубликованной в книге Шпеера, можно видеть, что Гитлер испытывает чувство смущения перед профессором. Я думаю, что Гитлер так вел себя по отношению к Троосту потому, что, как я уже отмечал, интерес его к архитектуре был совершенно искренним.
В музыке и живописи, так же как в истории и философии, вкусы Гитлера определялись почти исключительно его страстями. Каждый вечер после ужина в Оберзальцберге он смотрел два кинофильма. Больше всего он любил оперетты и мюзиклы. И не терпел фильмов о путешествиях, о природе или учебных фильмов. Как я уже упоминал, его приводили в восторг фильмы типа "Fridericus Rex" ("Король Фридрих"). В музыке ему были интересны только оперетты и Вагнер, который был для него своего рода эмоциональным допингом. Ханфштенгль часто играл для него Вагнера, особенно когда он был в подавленном настроении, и это действовало на него как лекарство.
Мы не знаем, интересовался ли этот "бывший художни" живописью. Он предпочитал осматривать музеи снаружи, оценивал их архитектуру, но редко заходил внутрь, чтобы познакомиться с картинами. Вот как описывает Ханфштенгль их посещение Музея кайзера Фридриха в Берлине в начале 20-х гг. Первым полотном, перед которым остановился Гитлер, был "Человек с золотым шлемом" Рембрандта. "Посмотри, - сказал он, обращаясь к юному отпрыску члена партии, которого взял с собой в музей. - Это же потрясающе! Какой героизм во взгляде солдата! Какая воинственность, решимость! Вот тут-то и видно, что Рембрандт все-таки был арийцем и германцем, хотя он иногда и выбирал модели в еврейском квартале Амстердама". Гитлер-"художник" в основном копировал открытки и старые гравюры. Главным образом это были фасады зданий ("архитектурная графика")» но также и пейзажи, портреты и иллюстрации для рекламы. Он руководствовался принципом спроса и, как мы знаем, повторял некоторые сюжеты, если они хорошо продавались. Качество его живописи и рисунков в общем соответствовало тому, что можно было бы ожидать от художника его уровня. Его произведения имели опрятный вид, но были безжизненны и не слишком выразительны. Лучше всего ему удавались архитектурные эскизы. Но даже когда он не копировал их (например, во время войны), они все равно отличались точностью, педантизмом и сухостью. В них никогда не было ничего личного, хотя они были "неплохо исполнены". Даже сам Гитлер признал впоследствии, что он рисовал только для того, чтобы заработать себе на жизнь, и был "маленьким художником". В 1944 г. он сказал своему закадычному другу фотографу Хоффману: "Я не хочу быть художником. Я рисовал, только чтобы жить и учиться". Отсюда можно заключить, что он был коммерческим художником, копиистом-рисовальщиком и не имел настоящего таланта к живописи [307].
Впечатление, что Гитлеру недоставало оригинальности, еще усиливается, если взглянуть на более чем сотню его эскизов, которые хранятся у Шпеера. Я не эксперт в вопросах искусства, но думаю, что всякий тонко чувствующий человек отметил бы педантизм и безжизненность этих набросков. Например, одна небольшая деталь в эскизах театрального интерьера повторяется многократно и по сути без изменений. Такие же повторы есть в серии эскизов обелиска. Иногда в карандашных штрихах чувствуется агрессия. В других случаях поражает отсутствие какой-либо выразительности, личного отношения. Было очень любопытно обнаружить среди этих рисунков (выполненных между 1925 и 1940 гг.) безыскусные изображения подводных лодок, танков и другого военного снаряжения [308].
То обстоятельство, что Гитлер не проявлял интереса к живописи, не означает, что его интерес к архитектуре не был подлинным и искренним. Это очень важно для понимания личности Гитлера, ибо, по всей видимости, архитектура была единственной сферой, которая его по-настоящему интересовала в жизни. Дело в том, что интерес этот не вытекал из его нарциссизма, не был проявлением его деструктивности и не являлся блефом. Конечно, трудно судить о подлинности интересов человека, в такой степени привыкшего выдавать себя не за того, кто он есть. Тем не менее я считаю, что у нас есть свидетельства, неопровержимо доказывающие неподдельность его интереса к архитектуре. Самым знаменательным в этом отношении фактом является его готовность, о которой говорит Шпеер, без конца обсуждать архитектурные проекты. Очевидно, что при этом он был движим реальной заинтересованностью в чем-то, что лежало за пределами его персоны. И он не менторствовал, а задавал вопросы и по-настоящему принимал участие в дискуссии. Я убежден, что только в такие моменты этот властолюбивый, бесчувственный разрушитель начинал участвовать в жизни, хотя общение с ним все равно оставляло Шпеера без сил, ибо он имел дело с его личностью в целом. Я не утверждаю, что, говоря об архитектуре, Гитлер в корне менялся, но это была ситуация, в которой "чудовище" больше всего становилось похоже на человека.
Это не означает, что Гитлер был прав, когда утверждал, что внешние обстоятельства не позволили ему стать архитектором. Как мы видели, ему надо было сделать совсем немного, чтобы достичь этой цели, но он этого не сделал, потому что стремление к власти и разрушению оказалось в нем более сильным, чем любовь к архитектуре. Вместе с тем гипотеза о подлинности его интереса к архитектуре не отрицает того факта, что у него была гигантомания и дурной вкус. Как отмечает Шпеер, Гитлер предпочитал стиль нового барокко 80-90-х гг., особенно в той декадентской форме его выражения, которую любили приветствовал сам кайзер Вильгельм П. Не следует удивляться, что в архитектуре вкусы Гитлера были такими же примитивными, как и в других областях, ведь вкус неотделим от характера. Гитлер был грубой, примитивной, бесчувственной натурой, он был слеп ко всему, что не касалось его лично, и потому вряд ли мог обладать изысканным вкусом. И все же, я думаю, важно было отметить подлинность его интереса к архитектуре, поскольку это был единственный конструктивный элемент в его характере и, быть может, единственный мостик, который связывал его с жизнью.

Маскировка

Анализ характера Гитлера будет неполным, если мы упустим из виду, что этот терзаемый страстями человек был дружелюбным, вежливым, сдержанным и почти застенчивым. Он был особенно обходительным с женщинами и никогда не забывал послать им цветы по случаю какого-нибудь торжества. Он ухаживал за ними за столом, предлагал пирожные и чай. Он стоял, пока не садились его секретарши. В предисловии к "Застольным беседам" Шрамм пишет, какое впечатление производил он на окружавших его людей. "В кругу приближенных к нему людей бытовало убеждение, что шеф проявляет заботу об их благополучии, разделяет их радости и печали, что он, например, заранее думает о том, какой подарок человеку будет приятно получить на день рождения…" Д-р X. Пикер, молодой человек, который, до того как попал в окружение Гитлера, "видел его только издали, в роли «государственного мужа»", был чрезвычайно поражен той гуманной атмосферой, которую Гитлер создавал в своем узком кругу, покровительством, которое он выказывал к подчиненным, его готовностью смеяться вместе со всеми… Да, в этом кружке Гитлер, одинокий человек, не имевший семьи и друзей, был хорошим "товарищем", а что такое товарищество, он узнал во время первой мировой войны и принес это знание в мирную жизнь. Люди, окружавшие Гитлера, знали, как нравятся ему красивые и хорошо одетые женщины, знали о его любви к детям, видели, как он был привязан к своим собакам и как он наслаждался, наблюдая поведение этих животных.
Эту роль дружелюбного, доброго, чуткого человека Гитлер умел играть очень хорошо. И не только потому, что он был великолепным актером, но и по той причине, что ему нравилась сама роль. Для него было важно обманывать свое ближайшее окружение, скрывая всю глубину своей страсти к разрушению, и прежде всего обманывать самого себя [309].
Кто взялся бы утверждать, что в поведении Гитлера не было ни одного доброго элемента, что в нем вовсе отсутствовала благонамеренность? Мы должны допустить, что такие элементы в нем были, ибо. наверное, не бывает людей, в которых нет ни крупицы любви и добра. Вместе с тем то, что было в нем доброго, могло иметь отношение только к внешней оболочке его личности. Так, забота Гитлера о подарках к дням рождения своих сотрудников контрастирует с его поведением по отношению к Еве Браун, на которую он не собирался производить впечатление своей обходительностью. Что касается смеха Гитлера, то здесь Пикер оказался недостаточно проницательным, чтобы правильно оценить природу этого смеха. Чтобы понять, чего стоит пресловутое чувство товарищества у Гитлера, приобретенное, по словам Пикера, на войне, процитируем вслед за Ханфштенглем рапорт офицера, командира Гитлера, где он пишет, что, хотя тот является примерным и дисциплинированным солдатом, "он был исключен из списков на присвоение очередного звания из-за высокомерного отношения к товарищам и раболепства перед начальством". Любовь к детям - замечательная черта, которую слишком часто эксплуатируют политики: в личной беседе Шпеер выразил серьезные сомнения в том, что у Гитлера воистину была такая любовь.
Столь же сомнительной оказывается и его любовь к собакам. Шрамм пишет, что Гитлер приказал соорудить в своей штаб-квартире полосу препятствий вроде тех, на которых тренируют пехотинцев. Здесь она использовалась для испытания смелости и сообразительности собак. Офицер, который был приставлен к собакам, показал Шрамму, с какой быстротой они могут реагировать на команды "стоять" и "лежать". В связи с этим Шрамм замечает: "У меня возникло впечатление, что передо мной машина, а не собака. И мелькнула мысль, что, дрессируя псов, Гитлер даже их стремится лишить воли".
Шрамм пишет, что у Гитлера было два лица - дружелюбное и внушающее ужас - и что оба были настоящими. Когда говорят, что в каком-то человеке сидят два человека, сменяющие друг друга, как Джекиль и Хайд [310], предполагается, что оба являются подлинными. Однако уже со времен Фрейда такое представление не может считаться состоятельным с точки зрения психологии. Существует различие между бессознательным ядром и ролью, которую человек играет: эта роль включает рационализации, компенсации и другие формы защиты, скрывающие настоящую глубинную реальность. Даже если не апеллировать к фрейдизму, теория двойственной личности поразительно и опасно наивна. Кто не встречал людей, которые обманывают не только словами, но всем своим поведением, манерой держаться, интонацией, жестами? Многие люди умеют искусно изображать персонаж, которым они хотят казаться. Они так мастерски играют роль, что нередко вводят в заблуждение людей проницательных и психологически искушенных. Не имея никакого внутреннего стержня, никаких подлинных принципов, ценностей или убеждений, Гитлер мог "играть" доброжелательного джентльмена и сам не сознавать того, что всего лишь играет роль.
Гитлеру нравилась эта роль не только потому, что он хотел кого-то обмануть. Она была ему навязана ситуацией, в которой он рос. Я даже не имею в виду, что его отец был незаконнорожденным ребенком, а мать не имела образования. Социальная ситуация этой семьи была особенной и по другим причинам. Отчасти из-за работы отца, отчасти по другим соображениям семья жила в разное время в пяти разных городах. Кроме того, будучи имперским таможенным чиновником, отец держался несколько особняком в местном обществе, принадлежавшем к среднему классу, хотя с точки зрения доходов он вполне мог в него вписаться. Но где бы они ни жили, семья Гитлеров никогда не была полностью интегрирована в местную социальную ситуацию. И хотя они вполне сводили концы с концами, в культурном отношении они принадлежали к низшему слою буржуазии. Отец происходил из низов и интересовался лишь политикой и пчелами. Свободное время он проводил обычно в таверне. Мать была необразованной и занималась только семьей. Будучи тщеславным юношей, Гитлер должен был ощущать социальную незащищенность и стремиться к признанию в более обеспеченных слоях среднего класса. Уже в Линце он почувствовал вкус к элегантной одежде: он выходил прогуляться в костюме с иголочки и с тростью. Мазер пишет, что в Мюнхене у Гитлера имелась фрачная пара и что его одежда всегда была чистой, выглаженной и никогда не была потрепанной. Затем проблему одежды решила военная форма, но его манеры остались манерами хорошо воспитанного буржуа. Цветы, внимание к интерьеру своего дома, поведение - все это указывало на несколько назойливое желание продемонстрировать, что он "принят" в хорошем обществе. Он был настоящим Bourgeois-Gentilhomme, нуворишем, стремящимся доказать, что он джентльмен [311].
Он ненавидел низший класс, потому что ему надо было доказывать, что он к нему не принадлежит. Гитлер был человеком без корней, и не только потому, что он был австрийцем, изображавшим немца. У него не было корней ни в каком социальном классе. Он не был рабочим, не был буржуа. Он был одиночкой в социальном, а не только в психологическом смысле. Единственное, что он смог в себе обнаружить, это самые архаические корни - корни расы и крови.
Восхищение, которое вызывал у Гитлера высший класс, - явление довольно распространенное. Такая установка - обычно глубоко вытесненная - встречается и у других социалистических деятелей того периода, например у Д. Р. Макдональда. Будучи выходцами из низших слоев среднего класса, эти люди в глубине души мечтали быть "принятыми" в высший класс - класс промышленников и генералов. Мечты Гитлера были еще более нескромными: он хотел заставить власть имущих поделиться с ним властью и даже встать выше их и командовать ими. Гитлер, бунтарь, лидер рабочей партии, обожал богатых и их образ жизни, несмотря на то, что произнес в их адрес немало нелестных слов, пока не пришел к власти. Гитлер играл роль доброго и предупредительного человека. Реальностью было только желание быть "джентльменом", быть "принятым", "принадлежать". Гитлер был в определенном смысле гротескной фигурой: человек, одержимый жаждой разрушения, человек без жалости и сострадания, вулкан, кипящий исконными страстями, и в то же время человек, старающийся казаться благовоспитанным, милым, безвредным джентльменом. Неудивительно, что ему удалось обмануть многих, кто по различным причинам не хотел противиться обману (был "сам обманываться рад").
Гротескным символом этой мешанины корректного буржуа и убийцы стало его бракосочетание с Евой Браун в бункере, незадолго до их смерти. Законный брак - высшее отличие, которое мог предложить мелкий буржуа Гитлер своей подруге. И для нее, воспитанной в традициях буржуазной морали, это тоже было высшим достижением. Надо было соблюсти все формальности. Для совершения церемонии нужен был чиновник, ведающий актами гражданского состояния, найти которого оказалось непросто в той маленькой части Берлина, которая еще не была занята советскими войсками. Но глава государства не чувствовал себя вправе изменить бюрократическую процедуру, назначив таким чиновником кого-нибудь из присутствующих. Пришлось ждать несколько часов, прежде чем его отыскали. Церемония прошла по всем правилам, подавали шампанское. Гитлер-джентльмен вел себя безукоризненно, но было ясно, что только неотвратимость близкой
смерти могла заставить его узаконить отношения со своей подругой. (Если бы у него была хоть крупица здравого смысла, не говоря уж о любви, он мог сделать это несколькими неделями раньше.) Вместе с тем Гитлер-убийца не переставал действовать. Женитьба на Еве не стала препятствием для вынесения смертного приговора ее шурину, которого он заподозрил в предательстве. Незадолго до этого он приговорил к смерти своего врача, д-ра Карла Брандта, лечившего его с 1934 г. Приговор был вынесен трибуналом в составе Геббельса, генерала СС Бергера и молодежного лидера Аксманна. Сам Гитлер выступил одновременно в роли прокурора и верховного судьи. Причиной смертного приговора, на котором настаивал Гитлер, было то, что Брандт оставил свою семью в Тюрингии, где уже были американцы, вместо того чтобы привезти ее в Оберзальцберг. Гитлер заподозрил Брандта в том, что он использует свою жену для связи с американцами. (Жизнь Брандту спас Гиммлер, который в ту пору сам пробовал снискать доверие американцев.)
Какими бы психологическими и социальными причинами ни объяснялись особенности оболочки личности Гитлера, надо признать, что она играла важную роль. С ее помощью он успешно обманывал тех лидеров немецкой промышленности, армии и националистического движения (равно как и многих политиков в других странах мира), которых могла оттолкнуть его грубая и разрушительная натура. Конечно, многие видели в нем не только этот фасад. Но остальные позволили себя обмануть и тем способствовали созданию условий, позволивших Гитлеру беспрепятственно следовать по пути разрушения.

Недостаток воли и реализма

Сам Гитлер считал своим главным достоинством несгибаемую волю. Был ли он прав, зависит от того, что понимать под "волей". На первый взгляд вся его карьера свидетельствует о том, что он и в самом деле обладал исключительной силой воли. Он хотел стать великим и, начав с нуля, в течение всего лишь двадцати лет осуществил это намерение, достигнув таких высот, о которых даже сам, наверное, не мечтал. Разве это не характеризует его как волевого человека? Вместе с тем у нас есть серьезные основания сомневаться в его качествах, ибо, как мы видели, в детстве и в юности Гитлер был существом абсолютно безвольным. Он был ленив, не умел трудиться и вообще был не готов совершать какие-либо усилия. Все это не очень вяжется с представлениями о волевой личности. На мой взгляд, дело здесь совсем в другом: то, что Гитлер называл "волей", на самом деле было связано с теми страстями, которые сжигали его изнутри и заставляли искать пути их утоления. Воля его была сырой и неоформленной, как у шестилетнего ребенка (по точному замечанию Шпеера). Ребенок, не знающий, что такое компромисс, капризничает и закатывает истерику. Конечно, можно сказать, что он проявляет так свою волю. Но правильнее все-таки взглянуть на это иначе: он слепо следует своим побуждениям, не умея направить фрустрацию в нужное русло. Когда Гитлер не видел возможностей для достижения своей цели, он просто топтался на месте и работал только для того, чтобы сводить концы с концами. До начала первой мировой войны у него не было ни малейшей идеи, ни плана, ни направления в сторону какой-то цели. И если бы не политическая ситуация, сложившаяся после войны, он скорее всего продолжал бы плыть по течению, может быть, стал бы где-то работать, хотя при его недисциплинированности это было мало реально. Пожалуй, ему бы подошла роль торговца товарами сомнительного качества, успех которого зависит от умения уговорить покупателя. Но ожидание Гитлера было вознаграждено. Его фантастические устремления и его дар убеждать неожиданно соединились с социальной и политической реальностью. Он стал агентом реакционного крыла армейского командования, который должен был не только шпионить за солдатами, но и вести среди них пропаганду милитаристских идей. Так, начав с малого, Гитлер постепенно стал монополистом в торговле товаром, который пользовался огромным спросом у разочарованных и смятенных "маленьких людей" и в реализации которого были кровно заинтересованы сначала армия, а затем и другие влиятельные группы, - таким товаром были идеи национализма, антикоммунизма и милитаризма. Когда он доказал на этом поприще свою состоятельность, немецкие банкиры и промышленники оказали ему финансовую поддержку настолько щедрую, что он получил возможность захватить власть.
Слабость воли Гитлера проявлялась в его нерешительности. Многие из тех, кто наблюдал его поведение, отмечают, что в ситуации, требующей принятия решения, его вдруг начинали одолевать сомнения. У него была привычка, свойственная многим слабовольным людям, дожидаться в развитии событий такого момента, когда уже не надо принимать решения, ибо его навязывают сами обстоятельства. Гитлер умел манипулировать обстоятельствами, чтобы нагнетать обстановку: он подбрасывал в топку побольше дров, перекрывал все пути к отступлению и доводил ситуацию до точки кипения, когда уже нельзя было действовать иначе. Таким образом, мобилизуя всю свою изощренную технику самообмана, он избегал необходимости принимать решения. Его "решения" в действительности не были "волевыми", они были скорее принятием неизбежности fait accompli [312]. Приведем только один пример. Представляется сомнительным, что он заранее вынашивал идею завоевания Польши, ибо с симпатией относился к стоявшему во главе польского правительства реакционному полковнику Беку. Но когда Бек отверг сравнительно мягкие требования Гитлера, тот пришел в ярость и стал нагнетать напряженность в отношениях с Польшей. В конце концов единственным выходом из положения оказалась война.
Избрав ту или иную линию, Гитлер проводил ее с непоколебимым упорством, которое можно было бы назвать "железной волей". Чтобы разобраться в этом кажущемся противоречии, остановимся коротко на понятии воли. Прежде всего, я бы предложил различать "рациональную волю" и "иррациональную волю". Под рациональной волей я понимаю энергичные усилия, направленные на достижение некоторой рациональной цели. Такое целеустремленное поведение требует реализма, дисциплины, внимания и умения не предаваться сиюминутным влечениям [313].
С другой стороны, иррациональная воля - это побуждение, в основе которого лежит иррациональная по своей природе страсть. Действие иррациональной воли можно уподобить разливу реки, прорвавшей плотину. Она заключает в себе огромную силу, но человек - не хозяин ей: он ею захвачен, подчинен, является ее рабом. У Гитлера была сильная воля, если понимать под этим волю иррациональную. Но его рациональная воля была слабой.
Кроме слабой воли у Гитлера было еще одно качество, которое не давало в полной мере раскрыться его способностям, - нарушенное чувство реальности. Мы уже видели, как это проявилось в его затянувшемся до шестнадцатилетнего возраста увлечении игрой в войну. Мир фантазии был для него более реальным, чем сама реальность. Никак не соотносилось с реальностью и его намерение стать художником. Это была просто мечта. И его деятельность в качестве коммерческого художника ни в коей мере не была ее осуществлением. Люди тоже не были для него реальными. Он видел в них только инструменты. Но настоящих человеческих контактов у него не было, хотя порой он бывал достаточно проницательным [314].
Впрочем, не будучи в полной мере реалистом, он в то же время не жил целиком и в мире фантазии. Его мир складывался из реальности и фантазий, смешанных в определенной пропорции: здесь не было ничего до конца реального и ничего до конца фантастического. В некоторых случаях, особенно когда он оценивал мотивы своих противников, он бывал удивительным реалистом. Он почти не обращал внимания на то, что люди говорили, и принимал во внимание только то, что считал их подлинными (даже не всегда осознанными) побуждениями. Это хорошо видно на примере его оценки англо-французского политического курса. В определенном смысле победы Гитлера начались с нежелания Великобритании выполнять решение Лиги наций о блокаде Италии после того, как Муссолини напал в 1935-1936 гг. на Эфиопию. Используя самые разнообразные отговорки, англичане продолжали поставлять в Италию нефть, необходимую ей для ведения военных действий, в то время как Эфиопия с огромным трудом могла получать из-за границы оружие. Еще одним окрылившим Гитлера событием была гражданская война в Испании 1936-1939 гг. Великобритания не давала законному правительству Испании возможности импортировать оружие, необходимое для его защиты, а французское правительство, которое в то время возглавлял социалист Блюм, не осмеливалось действовать вопреки англичанам. При этом международный комитет демократических стран, задачей которого было воспрепятствовать интервенции в Испании, не сделал ничего, чтобы предотвратить военное вмешательство Гитлера и Муссолини, выступавших на стороне Франко [315].
Кроме того, французы и англичане не оказали никакого сопротивления, когда Гитлер оккупировал рейнскую демилитаризованную зону. В то время Германия была еще совершенно не готова к войне, и, как заметил позднее в "застольных беседах" Гитлер, если бы во Франции тогда были настоящие политики, ему бы не удалось этого сделать. И наконец, визит в Германию Чемберлена, который приехал, чтобы уговорить Гитлера смягчить политический курс. Все это лишь окончательно подтвердило то, в чем Гитлер уже и так был уверен: что Великобритания и Франция не собираются действовать в соответствии со своими обещаниями. Гитлер проявил себя настоящим реалистом и раскусил поведение Чемберлена: как продувной барышник, он сразу увидел, что его партнеры блефуют. Чего не смог увидеть Гитлер, так это более широкой политической и экономической реальности, составлявшей контекст тех событий. Он не учел традиционной заинтересованности Великобритании в поддержании равновесия сил на континенте; он не понял, что Чемберлен и его окружение не представляют интересов всех консерваторов, не говоря уже об общественном мнении населения Великобритании в целом. В своих оценках он слишком доверился мнению Риббентропа, человека безусловно умного, но поверхностного, неготового к пониманию политических, экономических и социальных тонкостей британской системы.
То же отсутствие реализма в суждениях отличало и отношение Гитлера к США. Он, по сути, ничего не знал об этой стране и, главное, не пытался узнать. Как считают эксперты, его мнение о Соединенных Штатах определялось исключительно предрассудками. Он, например, считал, что американцы слишком слабы, чтобы быть хорошими солдатами, что в Америке всем заправляют евреи и что американское правительство не рискнет вмешиваться в войну, поскольку эту страну разрывают такие внутренние конфликты, что там может произойти революция.
Как военачальник Гитлер тоже далеко не всегда был в состоянии учитывать объективные стратегические и тактические факторы. П. Шрамм в своем глубоком анализе деятельности Гитлера во время войны определенно указывает на этот дефект его стратегического мышления. Не умаляя его заслуг в этой области, он приводит (опираясь на свидетельства генерала А. Йодля) три примера дерзких и изобретательных военных планов, предложенных Гитлером в первый период войны. Но начиная с 1942 г. его суждения в военной области становятся крайне уязвимыми. Он действовал здесь так же, как и при чтении книг: выуживал в военных рапортах информацию, которая подкрепляла его намерения, и не обращал внимания на то, что ставило под сомнение его планы. Его приказ не отступать, который привел к катастрофе под Сталинградом и тяжелым потерям на других участках Восточного фронта, Шрамм характеризует как проявление "прогрессирующей потери здравого смысла". Планируя последнее контрнаступление в Арденнах, он упустил из виду ряд важнейших тактических моментов. Шрамм пишет, что стратегия Гитлера была стратегией "престижа" и "пропаганды". Недостаток реализма не позволил ему понять, что ведение войны и ведение пропаганды должно строиться на совершенно различных принципах. Свидетельством уже полной потери чувства реальности стал его приказ от 24 апреля 1945 г. (когда весь сценарий его самоубийства уже был разработан). Он приказывал "доводить до сведения фюрера все важные решения за тридцать шесть часов до их исполнения". Это было подписано им за двое суток до запланированной смерти.
Вглядываясь в это характерное для личности Гитлера сочетание слабой воли с недостаточным чувством реальности, мы неизбежно приходим к вопросу, действительно ли он стремился к победе или бессознательно, вопреки очевидным его усилиям, действия, которые он предпринимал, были направлены к катастрофе? Некоторые весьма проницательные исследователи склонны отвечать на этот вопрос утвердительно. Вот что пишет, например, К. Буркхардт: "Мы не выйдем за границы здравого смысла, предположив, что сидевший в нем мизантроп нашептывал ему то, в чем он был всегда бессознательно абсолютно уверен: что его, причем именно его лично, ожидает ужасный, бесславный конец. 30 апреля 1945 г. это опасение стало реальностью".
Как вспоминает Шпеер, когда еще перед войной Гитлер с увлечением обсуждал с ним свои архитектурные планы, у него было смутное ощущение, что по-настоящему Гитлер не верит в их реализацию. Это не было уверенностью, но на интуитивном уровне Шпеер это чувствовал [316].
Примерно так же рассуждает и Ж. Бросс, пытаясь ответить на вопрос, верил ли Гитлер в окончательную победу и, более того, желал ли он ее в глубине души.
Я и сам, анализируя личность Гитлера, пришел к аналогичным выводам. Мой вопрос заключался в том, мог ли человек, снедаемый сильнейшей, всепоглощающей страстью разрушению, по-настоящему стремиться к созидательной деятельности, которая стала бы необходимой в случае победы. Конечно, и Буркхардт, и Шпеер, и Бросс, и я говорим не о сознательной части личности Гитлера. Предположение, что он не верил в осуществление своей мечты - будь то в области искусства или политики - и не стремился ее реализовать, относится исключительно к его бессознательным побуждениям. Если не делать такой поправки, мысль, что Гитлер не стремился к победе, звучит просто абсурдно [317].
Гитлер был игрок. Он играл жизнями всех немцев, играл и со своей собственной жизнью. Когда все было потеряно и он проиграл, у него не было особых.причин сожалеть о случившемся. Он получил то, к чему всегда стремился: власть и удовлетворение своей ненависти и своей страсти к разрушению. Этого удовольствия он не лишался в связи с поражением. Маньяк и разрушитель не проиграл. Кто действительно проиграл, так это миллионы людей - немцев, представителей других наций и национальных меньшинств, - для которых смерть в бою была зачастую самой легкой формой страдания. Но поскольку Гитлеру было неведомо чувство сострадания, муки этих людей не принесли ему ни боли, ни малейших угрызений совести.
Анализируя личность Гитлера, мы обнаружили в ней ряд сугубо патологических черт. Вначале мы выдвинули гипотезу о наличии у него признаков детского аутизма, затем выявили в его поведении ярко выраженный нарциссизм, неконтактность, недостаточное чувство реальности и тяжелую некрофилию. Можно не без основания заподозрить у него наличие психотических, а возможно, и шизофренических черт. Но означает ли это, что Гитлер был "сумасшедшим", что он страдал тяжелым психозом или определенной формой паранойи (как это нередко считают)? Ответ на такой вопрос, я думаю, должен быть отрицательным. Несмотря на все ненормальности, несомненно присутствовавшие в его характере, он был все-таки достаточно здоровым человеком, чтобы действовать целеустремленно, а иногда и успешно. Хотя из-за своих нарциссических и деструктивных наклонностей он порой неверно воспринимал и оценивал реальность, тем не менее нельзя отказать ему в том, что он был выдающимся демагогом и политиком. Когда он действовал в этой области, он вовсе не выглядел психопатом. Даже в последние дни, будучи уже физически и душевно сломленным человеком, он все-таки владел собой. Что же касается его параноидальных черт, надо признать, что подозрительность его имела основания. Об этом свидетельствуют многочисленные заговоры, которые и в самом деле имели место, а не были плодом его паранойи. Нет сомнения, что, если бы Гитлер предстал перед судом, даже перед самым беспристрастным, его бы ни за что не признали невменяемым. Но хотя с клинической точки зрения он не был безумцем, с точки зрения человеческих взаимоотношений он, безусловно, не был и здоровым. Различия между психотическими чертами характера и тяжелым психозом как таковым могут иметь значение для суда, решающего, направить ли человека в тюрьму или в психиатрическую лечебницу. Но по большому счету, когда мы имеем дело с человеческими взаимоотношениями, психиатрические ярлыки не работают. Нельзя использовать клинический диагноз для затемнения моральной проблемы. Как среди "здоровых" встречаются порочные и порядочные люди, так есть они и среди сумасшедших. Порок надо судить сам по себе, и клинический диагноз не должен влиять на эти суждения. Но и самый порочный человек, оставаясь человеком, взывает к нашему состраданию.
В заключение я должен сказать, что помимо очевидной академической задачи, которую я ставил в этом исследовании, пытаясь проиллюстрировать понятия садизма и некрофилии, я имел в виду и еще одну цель. Я хотел указать на распространенное заблуждение, которое не позволяет нам распознавать в своей среде потенциальных фюреров до того, как они покажут свое настоящее лицо. Мы почему-то считаем, что порочный, склонный к разрушению человек должен быть самим дьяволом и выглядеть как дьявол. Мы убеждены, что у него не может быть никаких достоинств и что лежащая на нем каинова печать должна быть очевидной и различимой для каждого. Такие дьявольские натуры существуют, однако они чрезвычайно редки. Как мы уже имели возможность убедиться, деструктивная личность демонстрирует миру добродетель: вежливость, предупредительность, любовь к семье, любовь к детям, любовь к животным. Но дело даже не в этом. Вряд ли найдется человек, вообще лишенный добродетелей или хотя бы благих порывов. Такой человек находится на грани безумия или, что в принципе то же самое, является "моральным уродом". Пока мы не откажемся от лубочного представления о пороке, мы не научимся распознавать реальное зло.
Наивная уверенность, что порочного человека легко узнать, таит в себе величайшую опасность: она мешает нам определить порок еще до того, как личность начнет свою разрушительную работу. Я считаю, что в большинстве своем люди редко обладают столь сильными разрушительными наклонностями, какие были у Гитлера. Но, даже если такие люди составляют всего десять процентов, этого вполне достаточно, чтобы, приобретая власть и влияние, они представляли реальную угрозу для общества. Конечно, не всякий разрушитель способен стать Гитлером, если у него нет соответствующих талантов. Но он может стать усердным эсэсовцем. С другой стороны, Гитлер не был гением, и способности его не были сверхъестественными. По-настоящему уникальной была социально-политическая ситуация, в которой он мог подняться до таких высот. Не исключено, что среди нас живут сотни потенциальных фюреров, которые смогут прийти к власти, если пробьет их исторический час.
Рассматривать такую фигуру, как Гитлер, объективно, без гнева и пристрастия заставляет нас не только научная честность, но и желание усвоить исторический урок, который может оказаться полезным и сегодня, и завтра. Всякая попытка внести в портрет Гитлера искажения, лишив его человечности, чревата в дальнейшем неспособностью распознать потенциальных гитлеров в тех людях, которые вовсе не похожи на чертей, а просто спокойно прокладывают свой путь к власти.
[279] В этом описании я опираюсь на две важнейшие работы - Б. Смита и В. Мазера. Кроме того, я использовал данные Кубичека и самого А. Гитлера. Но книга Гитлера писалась в пропагандистских целях, и потому в ней много лжи. А к Кубичеку тоже надо относиться с большой осторожностью, ибо он был другом юности Гитлера, обожал его и восхищался им, когда тот уже был у власти. Мазер не очень точен в использовании источников. Зато Смита можно считать весьма объективным и надежным источником данных о юности Гитлера.
[280] Некоторые исследователи проблемы детского аутизма (заостренность своем "Я") установили, что вмешательство извне обусловливает развитие аутизма.
[281] Как известно, психоаналитики не раз пытались найти объяснение жестокости Гитлера. Во-первых, существует ортодоксальный анализ В. Лангера, который первоначально создавался как секретный отчет для Службы стратегической разведки. Во-вторых, известно исследование Ж. Бросса.
Лангер приводит несколько важных аргументов, но у него в то время было все же мало материалов, да и теоретические установки его мешают объективному анализу. Он особо подчеркивает, что привязанность к матери в раннем детстве сформировала у Гитлера очень сильный Эдипов комплекс (т. е. желание убить отца). Кроме того, Гитлер якобы оказался свидетелем сексуальных отношений своих родителей, которые он интерпретировал как "жестокость" отца и "предательство" матери. Однако в семьях, где недостаточно много комнат, мальчики очень часто бывают "наблюдателями" половых сношений, и потому трудно согласиться, что столь распространенное явление может явиться причиной возникновения экстраординарного характера, не говоря уже о таком анормальном типе, как Гитлер.
Исследование французского психоаналитика Ж. Бросса "Гитлер перед Гитлером" отличается большей глубиной и убедительностью. Бросс обнаруживает и пытается объяснить гитлеровскую ненависть к жизни - и в этом отношении его выводы созвучны тем, которые читатель встретит на страницах нашей книги. Но недостаток Бросса состоит в том, что он пытается втиснуть результаты своих исследований в терминологические рамки теории либидо. Главное подсознательное влечение Гитлера, пишет он, "состояло в том, чтобы убить не только отца, но и мать, т. е. убить родителей, соединенных половым актом… Объектом вытеснения у Гитлера было не столько его рождение, сколько зачатие, т. е., другими словами, половое сношение родителей; причем речь идет не о той сцене, свидетелем которой он мог оказаться в детстве, а о той, которая имела место в прямом смысле слова до него… о сцене, которая ему была отвратительна, которую он в своем воображении отвергал, но от которой не мог «избавиться*, ибо потенциально он сам в ней участвовал - ведь это было его зачатие… Его ненависть к жизни - это не что иное, как ненависть к акту, в котором его родители дали ему жизнь…" Это образное описание имеет смысл лишь как сюрреалистическая, символическая зарисовка тотальной ненависти к жизни. Однако никакого анализа причин этой ненависти оно не дает.
Я сам в свое время пытался создать психоаналитический портрет Гитлера, определив его как тип авторитарного садо-маэохиста. При этом я не обращался к материалам его детства (см.: Э. Фромм). Я думаю, что мои выводы и сейчас не утратили своей силы, только теперь я считаю, что садизм Гитлера - всего лишь вторичное явление по отношению к некрофилии, изучением которой я занялся значительно позже.
[282] Конечно, нам могут возразить, что мы ничего не знаем о его неосознанных разочарованиях и бессознательных печалях. Но поскольку у нас нет никаких данных об этом, нам нет нужды притягивать за уши широко распространенные клише, согласно которым якобы рождение братьев, и сестер обязательно вызывает негативную реакцию.
[283] Поскольку Кубичек обожал Гитлера, трудно поверить в объективность его информации, если она не подтверждена каким-либо дополнительным источником. Его же собственные "впечатления" всегда выдают его неравнодушное отношение.
[284] Его учитель Хумер сказал о своем бывшем ученике, когда выступал в качестве свидетеля после неудавшегося путча Гитлера в Мюнхене: "Гитлер был несомненно одарен, хотя и односторонне. Но он не мог держать себя в руках и пользовался славой строптивого, самодовольного, своенравного, несдержанного ученика, и, разумеется, ему было трудно подчиняться школьным правилам. Он не был и прилежен, иначе он мог бы при своих неоспоримых способностях достичь очень даже хороших успехов".
[285] Утверждение Гитлера о его бедности в "Майн кампф" не соответствует действительности.
[286] Пытаясь подчеркнуть серьезное отношенне Гитлера к изучению искусства, Мазер пишет, что Гитлер брал уроки у скульптора, профессора гимназии Панхольцера. Единственным доказательством этого служит письмо матери хозяйки дома, где Гитлер снимал комнату, адресованное художнику-декоратору, профессору Роллеру, в котором она просит того, принять Гитлера и проконсультировать его. Мазер предполагает, что именно Роллер посоветовал Гитлеру брать уроки у Панхольцера, но не может этого доказать и не пытается документально подтвердить тот факт, что Гитлер действительно занимался у Панхольцера. Он лишь упоминает о тон, что Гитлер 30 лет спустя назвал его своим учителем, что звучит малоправдоподобно. Но откуда Мазер мог знать, что Гитлер должен был "настойчиво и упорно" работать в ателье Панхольцера, остается тайной, как и то, почему начинающий художник и архитектор хотел брать уроки у скульптора.
[287] В дальнейшем я главным образом ссылаюсь на исследование Смита.
[288] Из всей обширной литературы о Гитлере н его времени с 1914 по 1946 гг. я главным образом использовал книги А. Шпеера и В. Мазера, правда, последнего с определенной осторожностью, как уже было отмечено. Я очень благодарен Альберту Шпееру за обширную информацию и сведения, за личные сообщения. (Шпеер искренне раскаялся в том, что поддерживал нацистский режим, и я верю, что он стал совершенно другим человеком.) Другими заслуживающими внимания источниками являются П. Е. Шрамы, X. Краусник и другие, которые потому важны, что они цитируют многие важные источники, а также "Застольные разговоры" Гитлера (X. Пикер) с введением Шрамма, которые во всяком случае являются отличными источниками. Кроме того, я использовал с большой осторожностью Ханфштенгля. "Майн кампф" Гитлера вряд ли можно использовать как исторический документ. Сверх того я черпал информацию и из многих других книг.
[289] Рукописные заметки бывшего начальника канцелярии, а затем адъютанта Гитлера генерала (в отставке) Фрица Видемана. Почти в тот же день, когда Гитлер произносил эти речи, Геринг основал в рейхсканцелярии спецслужбу по вопросам еврейской эмиграции во главе с Эйхманом, который к тому времени уже разработал план высылки евреев. Гитлеру могло не нравиться такое решение, но он согласился, "поскольку в то время это был единственный практический выход".
[290] Сообщено А. Шпеером в личной беседе.Клубы дыма застилали небо. Пикирующие бомбардировщики, наклонившись, устремлялись к цели. Мы могли видеть полет сброшенных бомб, самолеты, выходящие из пике, облака дыма от взрывов, расширявшиеся до гигантских размеров. Эффект усиливало то, что фильм крутили в замедленном темпе. Гитлер был в восторге от этого. В конце ленты были смонтированы кадры, где самолет пикировал на фоне карты, изображавшей очертания Британских островов. Затем следовал сноп пламени, и острова, взлетая на воздух, разрывались на кусочки. Восторг Гитлера был безграничен. "Вот что с ними будет! - кричал он в необыкновенном воодушевлении. - Вот как мы их уничтожим!"
[291] Весьма красноречивое проявление его "орально-садистского", эксплуататорского характера.
[292] По свидетельству Шпеера, в Берлине застольные разговоры были столь же скучными и тривиальными. Гитлер "даже не пытался избегать частых повторов, которые ставили слушателей в неловкое положение".
[293] В 1941-1942 гг. в застольных беседах с генералами, происходивших в его штаб-квартире, Гитлер всеми силами старался произвести на своих гостей впечатление своей эрудицией. Беседы эти состояли из его длиннейших монологов, касавшихся буквально всего на свете. Это был тот же Гитлер, который в свое время разглагольствовал перед подонками в Маннергайне. Теперь его слушали руководители немецкой армии. К этому времени он стал более уверен в себе, его кругозор в результате многолетнего чтения, несомненно, расширился. Но суждения не стали глубже. И в принципе изменения эта были вполне поверхностными.
[294] Мнение Мазера мне стало известно от Шпеера в личной беседе с ним.
[295] Утверждение Мазера основано на свидетельстве генерала В. Варлимонта.
[296] Сообщено А. Шпеером в личной беседе.
[297] Сообщено А. Шпеерон в личной беседе.
[298] См. анализ проблемы нарциссизма в главе IX.
[299] См.: В. Мазер. Ж. Бросс хотя и признает, что не располагает прямыми данными, тем не менее настаивает, что у Гитлера были устойчивые гомосексуальные наклонности, поскольку в его личности присутствуют параноидальные тенденции. Это утверждение основывается на фрейдовском допущении тесной связи между паранойей и бессознательной предрасположенностью к гомосексуализму.
[300] К сожалению, Ханфштенгль - ненадежный свидетель. В своей автобиографии он пытается представить себя человеком, который старался, как мог, оказать благотворное влияние на Гитлера, а затем, после разрыва с ним, стал "советником" президента Рузвельта. Все это, конечно, преувеличение. Тем не менее приводимые им сведения об отношениях Гитлера с женщинами в основном, наверное, заслуживают доверия, ибо эта тема впрямую не связана с его попытками представить себя как важную политическую персону.
[301] А. Цейслер. Интервью в Голливуде 24.06.1943 г.
[302] Такое же двойственное значение имеет на иврите слово "норах". В иудейской традиции им обозначается атрибут Бога, выражающий архаическую установку сознания, в которой одновременно присутствуют ужас и восхищение - страх Господень.
[303] Сообщено А. Шпеером в личной беседе.
[304] Мы оставляем в стороне вопрос, были ли такие приступы результатом действия органических, нейрофизиологических факторов, или же эти факторы только снижали порог возбудимости.
[305] См.: X. С. Циглер. А в ближайшее время в США и Англии готовится целый ряд работ о Гитлере как политическом лидере.
[306] Однажды он попытался оправдать свое нежелание встречаться с учеными, сказав Шпееру, что большинство немецких ученых не захотят его видеть. К сожалению, это было не так, и Гитлер должен был знать это.
[307] Мазер, стремясь доказать, что у Гитлера был талант, так объясняет его метод копирования: "Гитлер занимался копированием не потому, что ему не хватало таланта… но потому, что он был слишком ленив, чтобы идти куда-то и рисовать". Это еще одна тенденциозная попытка Мазера приподнять Гитлера в глазах читателя, не говоря о том, что само утверждение ложно, по крайней мере, в одном отношении: единственное, что Гитлер действительно любил, это как раз "идти куда-нибудь", т. е. гулять по улицам. Другим примером тенденциозности Мазера в оценке художественных способностей Гитлера является его утверждение, что доктор Блох (врач-еврей, лечивший мать Гитлера), сохранивший акварели, подаренные ему Гитлером, "конечно, не стал бы хранить их до 1938 г., поскольку Гитлеры лечились у него только до 1907 г.". Таким образом, Мазер как бы указывает на тот факт, что доктор хранил акварели, потому что они представляли художественную ценность. Но почему бы доктору не хранить их по той причине, что Гитлеры когда-то были его пациентами? Он был бы не первым врачом, сохранившим сувениры, свидетельствующие о благодарности пациентов. А после 1933 г. любой подарок Гитлера был уже безмерной ценностью, особенно для человека в том положении, в каком находился Блох.
[308] Я чрезвычайно благодарен господину Шпееру за возможность увидеть эти рисунки. Для меня они послужили ключом к характеру Гитлера, педантичному я безжизненному.
[309] Как отмечает Шрамм, Гитлер в этих застольных беседах никогда не упоминал тех чудовищных приказов, которые он отдавал в тот период, пока эти беседы происходили.
[310] Персонажи романа Р. Л. Стивенсона "Странная история доктора Джекиля и мистера Хайда" (1886). - Прим. перев.
[311] Здесь можно усмотреть некоторое сходство с месье Вердо, персонажем Чаплина, - добропорядочным представителем среднего класса, семьянином, который зарабатывает на жизнь, убивая богатых дам.
[312] Уже случившееся, свершившиеся факт, нечто бесспорное (фр.). - Прим. ред.
[313] См. наши рассуждения о проблеме рациональных и иррациональных страстей в главе X.
[314] Шпеер, интуитивно ощущавший неумение Гитлера воспринимать и правильно оценивать реальность, пишет об этом так: "Сейчас в нем было что-то как будто нематериальное. Впрочем, это, наверное, было его постоянным качеством. Оглядываясь назад, я иногда спрашиваю себя, не была ли такая зыбкость всегда ему свойственна - с ранней юности и до момента самоубийства? Иногда мне даже кажется, что приступы насилия, которым он был подвержен, были тем более необузданными, что в нем не было никаких человеческих эмоций, способных им противостоять. Он не мог никому позволить приблизиться к себе, потому что внутри у него не было ничего живого. Там была одна пустота".
[315] Блестящее и чрезвычайно подробное описание действий английского правительства в ходе гражданской войны в Испании дает сэр А. Кэдоган, бессменный заместитель министра иностранных дел Великобритании, консерватор, сам немало сделавший для формирования британского внешнеполитического курса в тот период. В частности, он пишет, что политика правительства во многом определялась симпатией консерваторов к Муссолини й Гитлеру, их неспособностью оценить намерения Гитлера и тем, что они были склонны позволить Германии напасть на Советский Союз.
[316] Сообщено А. Шпеером в личной беседе.
[317] Существует богатый клинический материал, демонстрирующий, что люди могут стремиться к саморазрушению, несмотря на то что их сознательные цели являются прямо противоположными. Впрочем, такие примеры можно найти ве только в психоанализе, но и в классике драматургии.

ПРИМЕЧАНИЯ

В основу настоящего перевода книги Э. Фромма положено ее первое издание: Fromm Е. The Anatomy of Human Destructiveness. New York: Holt, Rinehart and Winston, 1973. Использо валось также немецкое изда ние труда: Fromm Е. Anatomic der menschlichen Destmktivitat//Gesamtausgabe. Bd. 7. Stuttgart: Deutsche Verlags-Anstalt, 1980. Кроме то го, учиты вались публи кации отдельных глав книги Фром ма на русском языке (см.: Фромм Э . Некрофилия и Гитлер//Вопр . философии. 1991. № 9; Фромм Э. Адольф Гитлер: клинический случай некрофилии. М.: Издательская группа "Прогресс" - VIA, 1992.)
Некрофилия - любовь к мертвому. Обычно этим термином обозначается половое извращение, проявляющееся в половом влечении к трупам. Фромм трактует некрофилию расширительно как стремление к разрушению жизни, к разложению ее на части и как пристрастие ко всему омертвленному, в том числе к механическому (см. пояснения Фромма к этому термину в начале главы XII).
Биофилия - любовь ко всему живому.
Садист - человек, способный получать удовольствие или даже удовлетворение полового влечения, причиняя страдания - моральные или физические - другому человеку. Термин образован от фамилии французского писателя маркиза де Сада (XVIII в.), красочно описавшего это явление и считавшего возможность удовлетворять подобные наклонности необходимым элементом свободы. В психоанализе садизм трактуется расширительно как активная сторона влечений. То, что обычно понимается под садизмом, в психоанализе рассматривается как извращение. Фромм осмысливает садизм как патологическое стремление к неограниченной власти над другими существами, причем наличие сексуального момента возможно, но не обязательно.
Бихевиоризм - направление в психологии, считающее поведение подлинным предметом психологической науки (подробнее см. в главе II).
Инстинкт - в физиологии безусловный рефлекс. В психоанализе используется в основном в англоязычной литературе как синоним влечения. Фрейд обычно употреблял последний термин, но применял и некоторые другие сходные понятия: побуждение, импульс, стремление и пр. (см. пояснения Фромма к термину "инстинкт" в начале главы IV).
Либидо - в психоанализе понятие, охватывающее всю совокупность проявлений сексуальной энергии. Либидо, направленное на объект, называется объектным, направленное человеком на себя - нарциссическим. В ходе психосексуального развития человека либидо перемещается из одной эрогенной зоны в другую. Под эрогенными зонами понимаются части тела, обладающие в равные периоды жизни человека повышенной чувствительность и становящиеся источником сексуального возбуждения. Выделяются четыре эрогенные зоны и соответствующие им либидозные фазы: оральная связана со ртом как органом сосания материнской груди; анальная - заднепроходным отверстием и испражнением; фаллическая - с фаллосом в функции мочеиспускания и генитальная - с гениталиями, способными стать органами размножения. Только генитальная фаза соответствует зрелой сексуальности, к которой обычно и применяется этот термин. Фрейд трактовал сексуальность гораздо шире, включая в нее и влечения предыдущих либидозных фаз, в совокупности называемых предгенитальными.
Филогенетический - относящийся к развитию вида или рода в отличие от онтогенетического - относящегося к индивидуальному развитию.
Рационализация - в психоанализе понимается как бессознательное оправдание поведения, при котором истинные, но неприемлемые для сознания личности мотивы или причины заменяются на приемлемые для него.
Экзистенциальные потребности (от лат. existentia - "существование") - потребности, вытекающие из особенностей человеческого существования.
Сублимация - переключение энергии психических влечений с сексуальных объектов на более возвышенные цели, например на художественное творчество.
Формы либидо - см. примеч. к .
Редукционизм - сведение явлений более высокого порядка к более простым без учета качественной специфики явлений более высокого уровня.
Трансцендентный - выходящий за пределы повседневного эмпирического опыта. О термине "трансценденция" см. главу X раздела "Экзистенциальные потребности…".
Мазохизм - способность человека испытывать удовольствие от причиненного ему страдания - морального или физического. Психоанализ истолковывает мазохизм расширительно как пассивную сторону влечений.
Вытеснение - введенный Фрейдом термин для обозначения механизма, с помощью которого бессознательные влечения, неприемлемые для сознания личности, не допускаются до осознания и удерживаются в области бессознательного. Вытеснению в бессознательное могут подвергаться также неприятные переживания, мысли, воспоминания реальной жизни.
Бессознательное - в психоанализе сфера влечений, в принципе неприемлемых для сознания. Бессознательное является и источником влечений, и системой психики, включающей в себя первичные и вытесненные влечения.
Нарциссическая личность - личность, психосексуальная энергия которой направлена на самое себя (от имени греческого юноши Нарцисса, влюбившегося в собственное отражение). Подробнее см. главу IX раздела "Агрессия и нарциссизм".
Фрустрация - состояние тревоги или напряжения, возникающее в результате расстройства планов, неосуществленных надежд. В психоанализе понимается как задержка в удовлетворении влечений или препятствие на его пути (подробнее см. главу II раздела "Теория фрустрационной агрессивности").
Сопротивление - в психоанализе обозначение силы, которая мешает человеку осознать вытесненные влечения. Задача психоаналитика - преодолеть сопротивление и помочь пациенту осознать бессознательные содержания своей психической жизни.
Логический позитивизм - философское течение первой половины XX в. (начиная с 20-х гг.), считающее подлинной задачей философии логический анализ языка науки. Пытается устранить из философии ее традиционные мировоззренческие проблемы, а процесс познания предельно формализовать, очистив его от психологизма.
Невротический - относящийся к неврозу, психическому отклонению от нормы, вызванному сложившимся в психике конфликтом. Причем человек не утрачивает способности различать внешний и внутренний миры, критически оценивать свои действия. Поэтому невроз, как правило, признается не болезнью, а специфическим состоянием психики, хотя он обычно сопровождается мучительными переживаниями.
Артефакты - искусственно созданные ситуации или явления.
Интеракционизм - направление в социологии и психологии, придающее особое значение исследованию взаимодействия между людьми.
Имеется в виду расправа над деревенской общиной Сонгми в Южном Вьетнаме 13.3.1968 г., в ходе которой было расстреляно около 500 жителей, сожжены постройки, уничтожен домашний скот и посевы.
Суггестия - внушение.
В чем-то сходную, но еще более радикальную и методологически последовательную критику этих направлений дал независимо от Фромма отечественный философ В. М. Володин в работе "К вопросу о природе агрессии".
Паранойя - серьезное психическое нарушение, связанное с деформацией восприятия внешнего мира и характеризующееся устойчивым бредом, манией преследовании, манией величия и пр.
Эдипов комплекс- с точки зрения психоанализа совокупность переживаний мальчика, вызванных его отношениями с родителями: влечением к матери и отношением к отцу как к сопернику. Название получил по имени героя древнегреческих мифов и трагедий царя Эдипа, который в силу стечения обстоятельств и сам того не зная убил своего отца и женился на собственной матери.
Динамический подход - изучение характера под углом зрения интенсивности протекания психических процессов, их конфликтности, большей или меньшей напряженности импульсов.
Анальный характер - характер, сложившийся в результате фиксации либидо, т. е. задержки или приостановки его развития, в анальной фазе (см. примеч. к ).
Эрогенная зона - см. примеч. к .
Орально-садистский тип личности - личность, сложившаяся под влиянием либидо в оральной стадии, когда рот является доминирующей эрогенной зоной. С точки зрения Фрейда, сосание младенцем материнской груди или откусывание пищи - это проявление нормального (непатологического) садизма.
Принцип реальности - термин Фрейда, означающий, что при удовлетворении влечений человек руководствуется требованиями внешнего мира, особенно социального, и вытесняет асоциальные желания.
Свободные ассоциации - основной метод психоанализа, состоящий в том, что пациент говорит все, что ему приходит в голову, не ограничивая себя ничем - ни определенной темой, ни моральными запретами и пр., а психоаналитик истолковывает услышанное, выявляя связь последнего с бессознательными влечениями и помогая осознать эти влечения.
Оно - наиболее архаичная, безличная часть психики, содержащая бессознательные влечения, которые коренятся в телесной организации и стремятся к удовлетворению.
Шизофреник - человек, страдающий серьезным нарушением психики, что выражается в расщеплении личности в разрыве между мыслью и чувством, а также в отрыве психики от внешнего мира.
Я, Оно, Сверх-Я - части психики с точки зрения структурного подхода в психоанализе.
Функции Я заключаются в обеспечении связи психики с внешним миром и выработке представлений человека о самом себе. Содержит преимущественно осознанные побуждения, но включает в себя и бессознательные механизмы защиты, и инстинкты самосохранения (инстинкты Я).
Сверх- Я -часть психики, выступающая своего рода моральным цензором в процессе осознания бессознательных влечений. Функционирует отчасти сознательно (совесть), отчасти бессознательно (система ценностей и установок). Формируется в результате усвоения предписаний родителей и других авторитетов. Фрейд считал Сверх-Я порождением Эдипова комплекса.
Гипоталамус - отдел головного мозга, в функции которого входит регулирование обменом веществ, деятельностью сердечнососудистой, пищеварительной, выделительной систем и некоторые другие.
Латеральный - расположенный сбоку, в отличие от медиального - расположенного ближе к середине.
Метаболический - связанный с обменом веществ.
Эгалитарно е общество - общество, основанное на равенстве его членов.
Социальный характер - термин, введенный Фроммом для обозначения системы черт личности, наиболее желательных для данного общества и потому поощряемых им. Будучи социально-психологическим образованием, социальный характер выполняет двоякую функцию: во-первых, он оказывается связующим звеном между экономическим базисом и идеологической надстройкой; во-вторых, он представляет собой социально-психологический механизм включения индивида в общество и превращения его в агента этого общества. Носителями социального характера выступают родители ребенка, через которых общество воздействует на него. Концепция социального характера основательно проработана Фроммом в книге "Здоровое общество", но встречается и в других его сочинениях и является вкладом Фромма в социальную психологию.
Дзэн-буддизм (китайское название "чань-буддизм") - одно из течений в буддизме, возникшее в Китае в VI в. в результате слияния положений буддизма и даосизма и получившее распространение в Японии. Требует от человека умения сосредоточиваться на своем внутреннем состоянии.
Копуляция - соединение двух особей при половом акте.
Психозы - серьезные нарушения психики, связанные с утратой человеком способности адекватно воспринимать внешний мир. Внутриличностный конфликт (разорванность собственной психики) воспринимается человеком как конфликт между ним и внешним миром. Различаются органические психозы, связанные с мозговой патологией, и функциональные, к числу которых относятся меланхолия, паранойя и шизофрения.
Ипохондрия- невротическое состояние, связанное с необоснованным беспокойством за свое здоровье. Может колебаться от мнительности до устойчивого бреда.
Харизматический лидер - человек, наделенный в глазах его последователей авторитетом, основанным на исключительных качествах его личности - мудрости, героизме, "святости".
Эта тема подробно рассмотрена Фроммом в книге "Революция надежды". Там же описаны возможные пути реорганизации всей общественной системы США.
Даосизм - одно из основных течений китайской философии. В основе его лежит учение о Дао - вечном, естественном и всеобщем законе природы и человека. Задача человека - следовать истинному пути, то есть Дао, благодаря чему действия человека согласуются со всей природой, и он обретает свободу и счастье.
Нистагматическая реакция - непроизвольные движения глаз из стороны в сторону или сверху вниз.
Патология нормальности - термин, введенный Фроммом в работе "Здоровое общество". Им обозначается социально-психологическое явление, когда человек старается быть таким, как все, и в этом смысле "нормальным", т. е. соответствующим общепринятым нормам, но сами нормы - патологичны, ибо мешают самореализации человека.
Промискуитет - предполагаемая стадия ничем не ограниченных отношений между полами, предшествовавших установлению каких-либо норм брака и семьи.
Меланхолия- психоз, характеризующийся болезненно подавленным состоянием и сопровождающийся потерей интереса к внешнему миру.
Хтонические боги - боги, связанные с идеей умирания и воскресения.
Танатос - термин, обозначающий в психоаналитической литературе влечение к смерти в противовес Эросу - влечению к жизни. Подробнее см. Приложение.
Экстравертный - обращенный вовне,
Интровертный - обращенный внутрь.
Ксенофобия - патологический страх перед всем незнакомым.
Неофоби я - боязнь всего нового.
Бхагавад-Гита - одна из частей древнеиндийского эпоса "Махабхарата", философская основа индуизма.
Карма - одно из основных понятий ряда школ древнеиндийской философии и религии, означающее зависимость каждого нового перевоплощения от совершенных данным существом поступков.
Некрофагия - поедание трупов (падали).
Молох - божество, требующее человеческих жертвоприношений.
Аутизм - стремление замкнуться в себе, отгородившись от внешнего мира.
Эскапизм - стремление человека избавиться от действительных проблем, уйдя в мир иллюзий.
Амбивалентный - двойственный; в психоанализе этим термином обозначается особенность чувственного переживания, когда один и тот же объект одновременно вызывает противоположные чувства любви и ненависти.
Нирвана - в буддизме высшее состояние человека, при котором он полностью отрешен от внешнего мира; Фромм считал применение этого термина в данном случае неудачным (см. его пояснения в тексте).
Протисты - одноклеточные организмы.
Брихадараньяка - Упанишада - одна из Упанишад - древнеиндийских религиозно-философских произведений.
Идиосинкразия - повышенная чувствительность к определенным веществам или воздействиям.
Эрих Фромм
Адольф Гитлер. Клинический случай некрофилии
Серия: Библиотека журнала "Путь"
Издательство: Прогресс, 1992 г.
Мягкая обложка, 256 стр.
ISBN 5-01-003882-X
Тираж: 25000 экз.
Формат: 70x100/32
Перевод М. Б. Гнедовского.